<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://wearethecity.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<title>Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read - WeAreTheCity | Information, Networking, news, jobs &amp; events for women</title>
<meta name="description" content="Camilla Macoun is a mother of three and Founder of The Bear Can Read, a subscription service for families with children aged 2-7. Camilla has 16 years’" />
<link rel="canonical" href="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read" />
<meta property="og:description" content="Camilla Macoun is a mother of three and Founder of The Bear Can Read, a subscription service for families with children aged 2-7. Camilla has 16 years’" />
<meta property="og:url" content="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/" />
<meta property="og:site_name" content="WeAreTheCity" />
<meta property="article:publisher" content="https://www.facebook.com/WeAreTheCity4U" />
<meta property="article:published_time" content="2021-08-30T07:00:16+00:00" />
<meta property="article:modified_time" content="2021-07-29T13:41:48+00:00" />
<meta property="og:image" content="https://wearethecity.com/wp-content/uploads/2021/07/Camilla-Macoun.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watc_updates" />
<meta name="twitter:site" content="@watc_updates" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="WATC Admin Team" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="9 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//hb.wpmucdn.com' />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Feed" href="https://wearethecity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Comments Feed" href="https://wearethecity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read Comments Feed" href="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://hb.wpmucdn.com/wearethecity.com/fa49c3a0-bcce-4c77-aa04-b3c315d96e70.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://hb.wpmucdn.com/wearethecity.com/420adb1e-1468-4a13-95e6-57412f76b46a.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://hb.wpmucdn.com/wearethecity.com/d7757a09-824d-42b3-8349-92d97a78e091.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css' href='https://hb.wpmucdn.com/wearethecity.com/1d357112-bd36-4745-9f24-a06604eacf3f.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://hb.wpmucdn.com/wearethecity.com/8b3bcc3d-dde7-4440-96b9-03d00e48ca00.css' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css' href='https://hb.wpmucdn.com/wearethecity.com/071a1016-f6a1-458f-a54c-b56b51098818.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css' href='https://hb.wpmucdn.com/wearethecity.com/f7f57b01-d281-4d0d-abb6-d9fe802c99c6.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css' href='https://hb.wpmucdn.com/wearethecity.com/0d1d9b29-5867-4a53-8884-2e29a9acddf0.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://hb.wpmucdn.com/wearethecity.com/ce694303-fa89-4200-845f-b2fd1c0af245.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://hb.wpmucdn.com/wearethecity.com/bd10de89-11bb-4513-9423-faa8e627567b.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://hb.wpmucdn.com/wearethecity.com/de68827a-fe0f-43e5-968f-2e2de8ddcf9c.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://hb.wpmucdn.com/wearethecity.com/bf7cdfc8-6634-435e-922a-cf492b41210d.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://hb.wpmucdn.com/wearethecity.com/36984b37-82d3-463a-9fb3-0613bed1e962.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='https://hb.wpmucdn.com/wearethecity.com/2eb78ea5-b24b-4adc-8a98-ccfa9f4eded2.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_TX_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/6b39ca82-6ef9-427d-b729-b471ff3ed6b5.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/9a793427-d36f-40a6-b333-8601036efa8a.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/ab35c7f5-78ec-4f34-b222-64ae91cf97ea.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-style-core-css' href='https://hb.wpmucdn.com/wearethecity.com/bcddf29d-018c-44ab-84cf-e09157c5b8ed.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-custom-style-css' href='https://hb.wpmucdn.com/wearethecity.com/a3308af6-d109-4c2b-80fa-c3c8b49af718.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://hb.wpmucdn.com/wearethecity.com/6b874b4b-98b0-49c6-81d1-14679586e3f8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c2b12b56-2e28-4045-81ae-946125f334f3.js' id='wphb-2-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/83738ee8-0491-4f25-ac7f-d5233631bc4b.js' id='wphb-3-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4d3f9805-b5ba-48c5-a8c1-2adb0a7049b5.js' id='html5js-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://wearethecity.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wearethecity.com/wp-json/wp/v2/posts/257966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearethecity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wearethecity.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.2" />
<link rel='shortlink' href='https://wp.me/p2eabF-156K' />
<link rel="alternate" type="application/json+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-camilla-macoun-founder-the-bear-can-read%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-camilla-macoun-founder-the-bear-can-read%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
</style>
<script type="text/javascript" src="https://wearethecity.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1630354177"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<style type="text/css">
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: px px px px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: auto;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>

<style></style>
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-257966 single-format-standard theme-infinite gdlr-core-body woocommerce-no-js infinite-body infinite-body-front infinite-full  infinite-with-sticky-navigation  infinite-blog-style-2  infinite-blockquote-style-2 gdlr-core-link-to-lightbox" data-home-url="https://wearethecity.com/">
<div class="infinite-mobile-header-wrap"><div class="infinite-mobile-header infinite-header-background infinite-style-slide infinite-sticky-mobile-navigation " id="infinite-mobile-header"><div class="infinite-mobile-header-container infinite-container clearfix"><div class="infinite-logo  infinite-item-pdlr infinite-mobile-logo-center"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2020/07/WATC-Logo-2020.png" alt="WeAreTheCity Logo" width="500" height="101" title="WATC -Logo 2020" /></a></div></div><div class="infinite-mobile-menu-right"><div class="infinite-main-menu-cart" id="infinite-mobile-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div><div class="infinite-mobile-menu-left"><div class="infinite-mobile-menu"><a class="infinite-mm-menu-button infinite-mobile-menu-button infinite-mobile-button-hamburger" href="#infinite-mobile-menu"><span></span></a><div class="infinite-mm-menu-wrap infinite-navigation-font" id="infinite-mobile-menu" data-slide="right"><ul id="menu-primary-menu-new" class="m-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216711"><a href="https://wearethecity.com/">home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201"><a href="#">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007"><a href="https://wearethecity.com/news-articles/news/">News &#038; Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">Inspirational interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080"><a href="https://wearethecity.com/careers-section/returnships-return-work/">Returning to work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926"><a href="https://wearethecity.com/news-articles/news-resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085"><a href="https://wearethecity.com/careers-advice/">Career Advice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249582"><a href="https://wearethecity.com/workplace-discrimination-help-mcallister-olivarius/">Workplace Discrimination Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011"><a href="https://wearethecity.com/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860"><a href="https://wearethecity.com/womens-networks/">Women&#8217;s Networks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128"><a href="https://wearethecity.com/coaches-directory/">Coaches</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423"><a href="https://wearethecity.com/video-channel/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010"><a href="https://wearethecity.com/columns-blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879"><a href="https://wearethecity.com/volunteering-giving-back/">Volunteering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072"><a href="https://wearethecity.com/podcasts-books-publications/">Podcasts, Books &#038; Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011"><a href="https://wearethecity.com/news-articles/culture/">Culture</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651"><a href="https://wearethecity.com/events-calendar/">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407"><a href="https://wearethecity.com/events-calendar/">Events calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220541"><a href="https://wearethecity.com/virtual-webinars/">Virtual Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">Playback virtual events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821"><a href="https://wearethecity.com/category/events/recommended-events/">Recommended events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013"><a href="http://wearefutureleaders.wearethecity.com/">WeAreFutureLeaders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014"><a href="https://wearetechwomen.com/">WeAreTechWomen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915"><a href="https://wearethecity.com/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020"><a href="http://risingstars.wearethecity.com/">Rising Stars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021"><a href="https://wearetechwomen.com/tw100-women-in-tech-awards/">TechWomen100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
</ul></div></div></div></div></div></div><div class="infinite-body-outer-wrapper ">
<div class="infinite-body-wrapper clearfix  infinite-with-frame">
<header class="infinite-header-wrap infinite-header-style-plain  infinite-style-menu-right infinite-sticky-navigation infinite-style-fixed" data-navigation-offset="75px">
<div class="infinite-header-background"></div>
<div class="infinite-header-container  infinite-header-full">
<div class="infinite-header-container-inner clearfix">
<div class="infinite-logo  infinite-item-pdlr"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2020/07/WATC-Logo-2020.png" alt="WeAreTheCity Logo" width="500" height="101" title="WATC -Logo 2020" /></a></div></div> <div class="infinite-navigation infinite-item-pdlr clearfix infinite-navigation-submenu-indicator ">
<div class="infinite-main-menu" id="infinite-main-menu"><ul id="menu-primary-menu-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216711 infinite-normal-menu"><a href="https://wearethecity.com/"><i class="fa fa-home"></i>home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032 infinite-normal-menu"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201 infinite-normal-menu"><a href="#" class="sf-with-ul-pre">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007" data-size="60"><a href="https://wearethecity.com/news-articles/news/">News &#038; Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008" data-size="60"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">Inspirational interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080" data-size="60"><a href="https://wearethecity.com/careers-section/returnships-return-work/">Returning to work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926" data-size="60"><a href="https://wearethecity.com/news-articles/news-resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085" data-size="60"><a href="https://wearethecity.com/careers-advice/">Career Advice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249582" data-size="60"><a href="https://wearethecity.com/workplace-discrimination-help-mcallister-olivarius/">Workplace Discrimination Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011" data-size="60"><a href="https://wearethecity.com/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860" data-size="60"><a href="https://wearethecity.com/womens-networks/">Women&#8217;s Networks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128" data-size="60"><a href="https://wearethecity.com/coaches-directory/">Coaches</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423" data-size="60"><a href="https://wearethecity.com/video-channel/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010" data-size="60"><a href="https://wearethecity.com/columns-blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879" data-size="60"><a href="https://wearethecity.com/volunteering-giving-back/">Volunteering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072" data-size="60"><a href="https://wearethecity.com/podcasts-books-publications/">Podcasts, Books &#038; Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011" data-size="60"><a href="https://wearethecity.com/news-articles/culture/">Culture</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651 infinite-normal-menu"><a href="https://wearethecity.com/events-calendar/" class="sf-with-ul-pre">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407" data-size="60"><a href="https://wearethecity.com/events-calendar/">Events calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220541" data-size="60"><a href="https://wearethecity.com/virtual-webinars/">Virtual Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672" data-size="60"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">Playback virtual events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821" data-size="60"><a href="https://wearethecity.com/category/events/recommended-events/">Recommended events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013" data-size="60"><a href="http://wearefutureleaders.wearethecity.com/">WeAreFutureLeaders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014" data-size="60"><a href="https://wearetechwomen.com/">WeAreTechWomen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915 infinite-normal-menu"><a href="https://wearethecity.com/awards/" class="sf-with-ul-pre">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020" data-size="60"><a href="http://risingstars.wearethecity.com/">Rising Stars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021" data-size="60"><a href="https://wearetechwomen.com/tw100-women-in-tech-awards/">TechWomen100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949 infinite-normal-menu"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024 infinite-normal-menu"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023 infinite-normal-menu"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
</ul></div><div class="infinite-main-menu-right-wrap clearfix "><div class="infinite-main-menu-cart" id="infinite-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div> </div>
</div>
</div>
</header> <div class="infinite-page-wrapper" id="infinite-page-wrapper"><div class="infinite-blog-title-wrap  infinite-style-custom infinite-feature-image" style="background-image: url(https://wearethecity.com/wp-content/uploads/2021/07/Camilla-Macoun.jpg) ;"><div class="infinite-header-transparent-substitute"></div><div class="infinite-blog-title-top-overlay"></div><div class="infinite-blog-title-overlay"></div><div class="infinite-blog-title-bottom-overlay"></div><div class="infinite-blog-title-container infinite-container"><div class="infinite-blog-title-content infinite-item-pdlr"><header class="infinite-single-article-head infinite-single-blog-title-style-2 clearfix"><div class="infinite-blog-info-wrapper"><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-date post-date updated "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2021/08/30/">30/08/2021</a></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-author vcard author post-author "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_documents_alt"></i></span><span class="fn"><a href="https://wearethecity.com/author/madmin/" title="Posts by WATC Admin Team" rel="author">WATC Admin Team</a></span></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-category "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a></div></div><div class="infinite-single-article-head-right"><h1 class="infinite-single-article-title">Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read</h1></div></header></div></div></div><div class="infinite-breadcrumbs"><div class="infinite-breadcrumbs-container infinite-container"><div class="infinite-breadcrumbs-item infinite-item-pdlr">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WeAreTheCity." href="https://wearethecity.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inspirational Profiles category archives." href="https://wearethecity.com/category/inspirational-profiles/" class="taxonomy category"><span property="name">Inspirational Profiles</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inspirational Female Entrepreneurs category archives." href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" class="taxonomy category"><span property="name">Inspirational Female Entrepreneurs</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read." href="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/" class="post post-post current-item"><span property="name">Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read</span></a><meta property="position" content="4"></span></div></div></div><div class="infinite-content-container infinite-container"><div class=" infinite-sidebar-wrap clearfix infinite-line-height-0 infinite-sidebar-style-none"><div class=" infinite-sidebar-center infinite-column-60 infinite-line-height"><div class="infinite-content-wrap infinite-item-pdlr clearfix"><div class="infinite-content-area"><article id="post-257966" class="post-257966 post type-post status-publish format-standard has-post-thumbnail hentry category-featuring-on-watc category-isw-female-entrepreneurs tag-books tag-camilla-macoun tag-entrepreneur tag-inspirational-woman tag-reading tag-the-bear-can-read">
<div class="infinite-single-article clearfix">
<div class="infinite-single-article-content"><div class="angwp_252224 _ning_outer ang_zone_252224 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_252224_1924425557" class="_ning_zone_inner" style="width:728px; height:160px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:160px;"><div class="slide_1 slide" idle="5000"><div class="angwp_252225 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="252225" data-aid="252224" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://wearethecity.com?_dnlink=252225&aid=252224&t=1630357777" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://wearethecity.com/wp-content/uploads/angwp/items/252225/WATW-JOBS-Ad-candidate-4x728.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div class="gdlr-core-page-builder-body">
<div class="gdlr-core-pbf-wrapper ">
<div class="gdlr-core-pbf-wrapper-content gdlr-core-js ">
<div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container">
<div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first">
<div class="gdlr-core-pbf-column-content-margin gdlr-core-js ">
<div class="gdlr-core-pbf-column-content clearfix gdlr-core-js ">
<div class="gdlr-core-pbf-element">
<div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr">
<div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle"><img loading="lazy" title="Camilla Macoun" src="https://wearethecity.com/wp-content/uploads/2021/07/CamillaPic2-e1627552733686.jpg" alt="Camilla Macoun" width="1000" height="1000" /></div>
</div>
</div>
<div class="gdlr-core-pbf-element">
<div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-left-align">
<div class="gdlr-core-text-box-item-content">
<h4><strong>Camilla Macoun is a mother of three and Founder of <a href="https://thebearcanread.com/">The Bear Can Read</a>, a subscription service for families with children aged 2-7.</strong></h4>
<p>Camilla has 16 years’ experience with educational publishing, with in particular expertise in children’s reading and phonics. During her career Camilla has worked at Ladybird, Penguin Random House, Pearson and Oxford University Press. Camilla commissioned then managed Pearson’s best-selling reading programme, Bug Club. As a Senior Publisher at Oxford University Press Camilla was instrumental in developing Oxford Reading Buddy, a ground-breaking virtual reading service for primary schools.</p>
<p>She read English at St Andrews University before completing a Masters Degree at University of the Arts London (UAL). Camilla won a scholarship to attend an entrepreneurship course at London Business School over 10 years ago. The first seed of The Bear Can Read was planted with this course as she was so passionate about supporting children’s emergent literacy.  Camilla launched <a href="https://thebearcanread.com/">The Bear Can Read</a> in 2020.</p>
<h4><strong>Tell us a bit about yourself, background and your current role</strong></h4>
<p>I have spent my whole career in publishing, but the last 10 years I worked as a children’s educational publisher. After writing my MA thesis on early literacy, and researching the importance of establishing reading habits from a young age and what a huge difference it makes if parents are involved to support reading at home, I knew I wanted to build my career in children’s publishing. The Bear Can Read, a subscription service delivering bespoke early literacy and phonics bundles to children aged 2-7 so that parents can support them at home, was an idea that bubbled away a couple of years until I finally took the leap.</p><div class="angwp_227305 _ning_outer ang_zone_227305 _ning_jss_zone has_border _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit; background:rgba(255,255,255,0.00);"><div class="_ning_label _left" style=""></div><div id="_ning_zone_227305_223467188" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_229143 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="229143" data-aid="227305" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://wearethecity.com?_dnlink=229143&aid=227305&t=1630357777" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://wearethecity.com/wp-content/uploads/angwp/items/229143/have your say 768x90 banner.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>
<h4><strong>Did you ever sit down and plan your career?</strong></h4>
<p>To some extent yes. I started my career in magazine publishing, and knew that I’d have to effectively start again to learn the book publishing market. Like all industries now, publishing is really competitive, so I think it does require some planning to show commitment and to ensure that you’ve got the right skills. When I decided that I wanted to go into children’s education, I interned at Penguin and Ladybird to get my foot in the door, then moved to Pearson where as a Junior Editor I spent a lot of time in schools learning more about phonics and how reading is taught. It was only years later when I was a Senior Publisher at Oxford University Press that I felt that I had the knowledge and contacts to create a service for parents that could effectively help children learn to read at home.</p>
<h4><strong>Have you faced any challenges along the way?</strong></h4>
<p>The timing of launching a new service to support families at home just when families needed it the most was incredible (The Bear Can Read launched in March 2020 just as schools were closing). However, the supply chain was hugely vulnerable with businesses closing with little to no notice due to working restrictions. The orders started coming in, but our book distributor closed, the printer started charging huge premiums for on demand printing and restrictions around gatherings meant that I was left with very little support to pack and send all customer orders. I overcame this by pure persistence (and by staying up into the early hours of the morning packing boxes with Schitt’s Creek for company in the background). Knowing that many children were now stuck at home and that families would need this support more than ever was what kept me focused. Thankfully I had publishing friends at Oxford University Press and convinced them to organise books to be delivered to me directly so I could keep going. I also visited every phonics book retailer in London that was still open to buy any remaining stock of phonics books. A key turning point was finding a small family-run printer in Manchester that was willing to go the extra mile to keep supplying printed materials as our subscription numbers grew. We still work with them today, and we have huge respect for each other’s businesses.  It was just about doing what was needed to be done however I could. At one point when the box supplier couldn’t deliver, I had my family sticking The Bear Can Read logo onto white mail boxes for me. At that point, I didn’t know if The Bear Can Read would grow to be a viable business, but I did know that I had an opportunity to send books to children who were about to have a very disrupted year of their education so I just kept going.</p>
<h4><strong>What has been your biggest achievement to date?</strong></h4>
<p>We’ve sent out over 12,000 reading boxes to children throughout the UK. Sending reading bundles to children to help with their education at home during a pandemic was a huge honour and something I’m so proud of. The community of parents that we have is the most supportive. On a daily basis we receive photos and emails – the faces of our club members lighting up and that is our biggest achievement. In terms of the process, we now work closely with Oxford University Press which is a huge milestone for us. After spending many years in the industry, I know that Oxford brings the highest standards to all their books so I am incredibly proud that The Bear Can Read is in association with them.</p>
<h4><strong>What one thing do you believe has been a major factor in you achieving success?</strong></h4>
<p>I think it’s really important to pursue something that you’re passionate about and know there is a problem that needs fixing. When it comes to building the solution and having confidence in what The Bear Can Read does, I know how important it is to get phonics books that help children learn to read in the same way they are taught in school into the hands of young children. I know how critical it is to get the level of the book right so the child doesn’t feel frustrated or bored, and I know what an incredible impact getting this right can have on a child’s attainment across all subjects (and their happiness levels). I’m so passionate about making it easier for parents to support their child’s reading at home (as a mum of three myself I love our message of ‘open the box and you’re on your way, together we create readers’) and this mission has been my compass for the last 15 months.</p>
<h4><strong>Have you ever had a mentor or career coach?</strong></h4>
<p>Pearson used to have an internal fast track career programme when I was there. One of the benefits was a career coach. I was fortunate enough to be selected for the programme and the experience of meeting with a coach regularly was really interesting. My coach only ever asked steering questions so it really gave me the confidence that you can solve any problem that comes your way by creating a plan, implementing it, and by being brave. I’ve also worked with some incredible women role models during my time in publishing who were informal mentors. Now I have a small network of other start-up founders who I regularly speak to. Building a start-up can be really intimidating and it’s a massive leap of faith so speaking to other founders for encouragement is so helpful.</p>
<h4><strong>What is your next challenge and what are you hoping to achieve in the future?</strong></h4>
<p>The first year for The Bear Can Read was really about ensuring product/market fit, talking to our growing community of subscribers to ensure that they found the boxes timesaving, motivating for children and most importantly that children were gaining confidence with the additional support at home. Now we need to focus on scale and letting as many parents know about The Bear Can Read as possible. Our club members really love that we’re print based and children receive physical books and activities. This was so clear during lockdown when I think everyone had screen fatigue. However, I’d love to expand our digital offering to include online games to help children hear and practise the individual sounds that we focus on in their latest bundle. When online is used to support print, I think it works really well. It would be perfect for parents on the go when they have a spare 5-10 minutes for their child to practise specific sounds that they are learning.</p>
</div>
</div>
</div>
<div class="gdlr-core-pbf-element">
<div class="gdlr-core-button-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-center-align"><a class="gdlr-core-button  gdlr-core-button-gradient gdlr-core-center-align gdlr-core-button-no-border" href="https://thebearcanread.com/"><span class="gdlr-core-content">Find out more about The Bear Can Read</span></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gdlr-core-pbf-wrapper " data-skin="White Text">
<div class="gdlr-core-pbf-background-wrap"></div>
<div class="gdlr-core-pbf-wrapper-content gdlr-core-js ">
<div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container">
<div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first">
<div class="gdlr-core-pbf-column-content-margin gdlr-core-js ">
<div class="gdlr-core-pbf-column-content clearfix gdlr-core-js ">
<div class="gdlr-core-pbf-element">
<div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr">
<div class="gdlr-core-title-item-title-wrap ">
<h3 class="gdlr-core-title-item-title gdlr-core-skin-title ">Read more like this</h3>
</div>
</div>
</div>
<div class="gdlr-core-pbf-element">
<div class="gdlr-core-blog-item gdlr-core-item-pdb clearfix  gdlr-core-style-blog-column gdlr-core-item-pdlr">
<div class="gdlr-core-flexslider flexslider gdlr-core-js-2 " data-type="carousel" data-column="4" data-move="1" data-nav="none" data-nav-parent="gdlr-core-blog-item">
<div class="flex-viewport">
<ul class="slides">
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-aduke-onafowokan-founder-managing-director-inclusivitii/?swcfpc=1"><img loading="lazy" title="Aduke Onafowokan featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Aduke-Onafowokan-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-aduke-onafowokan-founder-managing-director-inclusivitii/?swcfpc=1">Inspirational Woman: Aduke Onafowokan | Founder &amp; Managing Director, Inclusivitii</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class flex-active-slide">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-aahuti-rai-chief-commercial-officer-ampersand-health-partner-four-points-consulting/?swcfpc=1"><img loading="lazy" title="Aahuti Rai featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Aahuti-Rai-featured.jpg" alt="Aahuti Rai featured" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-aahuti-rai-chief-commercial-officer-ampersand-health-partner-four-points-consulting/?swcfpc=1">Inspirational Woman: Aahuti Rai | Chief Commercial Officer, Ampersand Health &amp; Partner, Four Points Consulting</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class flex-active-slide">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-pamela-gruhn-founder-frenchic/?swcfpc=1"><img loading="lazy" title="Pamela Gruhn featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Pamela-Gruhn-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-pamela-gruhn-founder-frenchic/?swcfpc=1">Inspirational Woman: Pamela Gruhn | Founder, Frenchic</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class flex-active-slide">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-jess-salamanca-founder-banana-scoops/?swcfpc=1"><img loading="lazy" title="Jess Salamanca featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Jess-Salamanca-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-jess-salamanca-founder-banana-scoops/?swcfpc=1">Inspirational Woman: Jess Salamanca | Founder, Banana Scoops</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class flex-active-slide">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-evie-asio-youth-music-officer-london-college-of-creative-media/?swcfpc=1"><img loading="lazy" title="Evie Asio featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Evie-Asio-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-evie-asio-youth-music-officer-london-college-of-creative-media/?swcfpc=1">Inspirational Woman: Evie Asio | Youth Music Officer, London College of Creative Media</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-lucy-kebbell-founder-the-vendeur-the-wip/?swcfpc=1"><img loading="lazy" title="Lucy Kebbell featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Lucy-Kebbell-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-lucy-kebbell-founder-the-vendeur-the-wip/?swcfpc=1">Inspirational Woman: Lucy Kebbell | Founder, The Vendeur &amp; The WIP</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-bina-briggs-hr-consultant-founder-plain-talking-hr/?swcfpc=1"><img loading="lazy" title="Bina Briggs featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Bina-Briggs-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-bina-briggs-hr-consultant-founder-plain-talking-hr/?swcfpc=1">Inspirational Woman: Bina Briggs | HR Consultant &amp; Founder, Plain Talking HR</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-sarah-banks-personal-development-coach-author-the-ivf-positivity-planner/?swcfpc=1"><img loading="lazy" title="Sarah Banks featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Sarah-Banks-featured.jpg" alt="Sarah Banks featured" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-sarah-banks-personal-development-coach-author-the-ivf-positivity-planner/?swcfpc=1">Inspirational Woman: Sarah Banks | Personal Development Coach &amp; Author, The IVF Positivity Planner</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-bella-rareworld-leading-uk-networking-speaker-podcaster/?swcfpc=1"><img loading="lazy" title="Bella Rareworld" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/05/Bella-Rareworld.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-bella-rareworld-leading-uk-networking-speaker-podcaster/?swcfpc=1">Inspirational Woman: Bella Rareworld | Leading UK Networking Speaker &amp; Podcaster</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
<li class="gdlr-core-item-mglr flex-with-active-class">
<div class="gdlr-core-blog-grid ">
<div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-kathy-peach-director-of-the-centre-for-collective-intelligence-design-nesta/?swcfpc=1"><img loading="lazy" title="Kathy Peach featured" draggable="false" src="https://wearethecity.com/wp-content/uploads/2021/06/Kathy-Peach-featured.jpg" alt="" width="400" height="300" /></a></div>
<div class="gdlr-core-blog-grid-content-wrap">
<h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-kathy-peach-director-of-the-centre-for-collective-intelligence-design-nesta/?swcfpc=1">Inspirational Woman: Kathy Peach | Director of the Centre for Collective Intelligence Design, Nesta</a></h3>
<div class="gdlr-core-blog-content clearfix"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</p></div> </div>
</article>
</div></div></div></div></div><div class="gdlr-core-page-builder-body"><div class="gdlr-core-pbf-wrapper "><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container"><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "><div class="gdlr-core-pbf-element"><div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr"><div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle" style="border-width: 0px;"><img src="https://wearethecity.com/wp-content/uploads/2021/07/CamillaPic2-e1627552733686.jpg" alt="Camilla Macoun" width="1000" height="1000" title="Camilla Macoun" /></div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-left-align"><div class="gdlr-core-text-box-item-content" style="text-transform: none ;"><h4 style="text-align: justify;"><strong>Camilla Macoun is a mother of three and Founder of <a href="https://thebearcanread.com/">The Bear Can Read</a>, a subscription service for families with children aged 2-7.</strong></h4>
<p style="text-align: justify;">Camilla has 16 years’ experience with educational publishing, with in particular expertise in children’s reading and phonics. During her career Camilla has worked at Ladybird, Penguin Random House, Pearson and Oxford University Press. Camilla commissioned then managed Pearson’s best-selling reading programme, Bug Club. As a Senior Publisher at Oxford University Press Camilla was instrumental in developing Oxford Reading Buddy, a ground-breaking virtual reading service for primary schools.</p>
<p style="text-align: justify;">She read English at St Andrews University before completing a Masters Degree at University of the Arts London (UAL). Camilla won a scholarship to attend an entrepreneurship course at London Business School over 10 years ago. The first seed of The Bear Can Read was planted with this course as she was so passionate about supporting children’s emergent literacy.  Camilla launched <a href="https://thebearcanread.com/">The Bear Can Read</a> in 2020.</p>
<h4 style="text-align: justify;"><strong>Tell us a bit about yourself, background and your current role</strong></h4>
<p style="text-align: justify;">I have spent my whole career in publishing, but the last 10 years I worked as a children’s educational publisher. After writing my MA thesis on early literacy, and researching the importance of establishing reading habits from a young age and what a huge difference it makes if parents are involved to support reading at home, I knew I wanted to build my career in children’s publishing. The Bear Can Read, a subscription service delivering bespoke early literacy and phonics bundles to children aged 2-7 so that parents can support them at home, was an idea that bubbled away a couple of years until I finally took the leap.</p>
<h4 style="text-align: justify;"><strong>Did you ever sit down and plan your career?</strong></h4>
<p style="text-align: justify;">To some extent yes. I started my career in magazine publishing, and knew that I’d have to effectively start again to learn the book publishing market. Like all industries now, publishing is really competitive, so I think it does require some planning to show commitment and to ensure that you’ve got the right skills. When I decided that I wanted to go into children’s education, I interned at Penguin and Ladybird to get my foot in the door, then moved to Pearson where as a Junior Editor I spent a lot of time in schools learning more about phonics and how reading is taught. It was only years later when I was a Senior Publisher at Oxford University Press that I felt that I had the knowledge and contacts to create a service for parents that could effectively help children learn to read at home.</p>
<h4 style="text-align: justify;"><strong>Have you faced any challenges along the way?</strong></h4>
<p style="text-align: justify;">The timing of launching a new service to support families at home just when families needed it the most was incredible (The Bear Can Read launched in March 2020 just as schools were closing). However, the supply chain was hugely vulnerable with businesses closing with little to no notice due to working restrictions. The orders started coming in, but our book distributor closed, the printer started charging huge premiums for on demand printing and restrictions around gatherings meant that I was left with very little support to pack and send all customer orders. I overcame this by pure persistence (and by staying up into the early hours of the morning packing boxes with Schitt’s Creek for company in the background). Knowing that many children were now stuck at home and that families would need this support more than ever was what kept me focused. Thankfully I had publishing friends at Oxford University Press and convinced them to organise books to be delivered to me directly so I could keep going. I also visited every phonics book retailer in London that was still open to buy any remaining stock of phonics books. A key turning point was finding a small family-run printer in Manchester that was willing to go the extra mile to keep supplying printed materials as our subscription numbers grew. We still work with them today, and we have huge respect for each other’s businesses.  It was just about doing what was needed to be done however I could. At one point when the box supplier couldn’t deliver, I had my family sticking The Bear Can Read logo onto white mail boxes for me. At that point, I didn’t know if The Bear Can Read would grow to be a viable business, but I did know that I had an opportunity to send books to children who were about to have a very disrupted year of their education so I just kept going.</p>
<h4 style="text-align: justify;"><strong>What has been your biggest achievement to date?</strong></h4>
<p style="text-align: justify;">We’ve sent out over 12,000 reading boxes to children throughout the UK. Sending reading bundles to children to help with their education at home during a pandemic was a huge honour and something I’m so proud of. The community of parents that we have is the most supportive. On a daily basis we receive photos and emails – the faces of our club members lighting up and that is our biggest achievement. In terms of the process, we now work closely with Oxford University Press which is a huge milestone for us. After spending many years in the industry, I know that Oxford brings the highest standards to all their books so I am incredibly proud that The Bear Can Read is in association with them.</p>
<h4 style="text-align: justify;"><strong>What one thing do you believe has been a major factor in you achieving success?</strong></h4>
<p style="text-align: justify;">I think it’s really important to pursue something that you&#8217;re passionate about and know there is a problem that needs fixing. When it comes to building the solution and having confidence in what The Bear Can Read does, I know how important it is to get phonics books that help children learn to read in the same way they are taught in school into the hands of young children. I know how critical it is to get the level of the book right so the child doesn’t feel frustrated or bored, and I know what an incredible impact getting this right can have on a child’s attainment across all subjects (and their happiness levels). I’m so passionate about making it easier for parents to support their child’s reading at home (as a mum of three myself I love our message of ‘open the box and you’re on your way, together we create readers’) and this mission has been my compass for the last 15 months.</p>
<h4 style="text-align: justify;"><strong>Have you ever had a mentor or career coach?</strong></h4>
<p style="text-align: justify;">Pearson used to have an internal fast track career programme when I was there. One of the benefits was a career coach. I was fortunate enough to be selected for the programme and the experience of meeting with a coach regularly was really interesting. My coach only ever asked steering questions so it really gave me the confidence that you can solve any problem that comes your way by creating a plan, implementing it, and by being brave. I’ve also worked with some incredible women role models during my time in publishing who were informal mentors. Now I have a small network of other start-up founders who I regularly speak to. Building a start-up can be really intimidating and it’s a massive leap of faith so speaking to other founders for encouragement is so helpful.</p>
<h4 style="text-align: justify;"><strong>What is your next challenge and what are you hoping to achieve in the future?</strong></h4>
<p style="text-align: justify;">The first year for The Bear Can Read was really about ensuring product/market fit, talking to our growing community of subscribers to ensure that they found the boxes timesaving, motivating for children and most importantly that children were gaining confidence with the additional support at home. Now we need to focus on scale and letting as many parents know about The Bear Can Read as possible. Our club members really love that we’re print based and children receive physical books and activities. This was so clear during lockdown when I think everyone had screen fatigue. However, I’d love to expand our digital offering to include online games to help children hear and practise the individual sounds that we focus on in their latest bundle. When online is used to support print, I think it works really well. It would be perfect for parents on the go when they have a spare 5-10 minutes for their child to practise specific sounds that they are learning.</p>
</div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-button-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-center-align"><a class="gdlr-core-button  gdlr-core-button-gradient gdlr-core-center-align gdlr-core-button-no-border" href="https://thebearcanread.com/" style="background: #000000 ;"><span class="gdlr-core-content">Find out more about The Bear Can Read</span></a></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " data-skin="White Text"><div class="gdlr-core-pbf-background-wrap" style="background-color: #000000 ;"></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container"><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "><div class="gdlr-core-pbf-element"><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr"><div class="gdlr-core-title-item-title-wrap "><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 20px ;">Read more like this<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider"></span></h3></div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-blog-item gdlr-core-item-pdb clearfix  gdlr-core-style-blog-column gdlr-core-item-pdlr"><div class="gdlr-core-flexslider flexslider gdlr-core-js-2 " data-type="carousel" data-column="4" data-move="1" data-nav="none" data-nav-parent="gdlr-core-blog-item"><ul class="slides"><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Camilla-Macoun.jpg" alt="Camilla Macoun" width="400" height="300" title="Camilla Macoun" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/">Inspirational Woman: Camilla Macoun | Founder, The Bear Can Read</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-gill-marples-head-of-integralife-international-limited-isle-of-man/"><img src="https://wearethecity.com/wp-content/uploads/2021/08/Gill-Marples-Isle-of-Man.jpg" alt="Gill Marples - Isle of Man" width="400" height="300" title="Gill Marples &#8211; Isle of Man" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-gill-marples-head-of-integralife-international-limited-isle-of-man/">Inspirational Woman: Gill Marples | Head of IntegraLife International Limited, Isle of Man</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-meera-sharma-british-indian-writer-media-personality-and-founder-the-school-of-sass/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Meera-Sharma.jpg" alt="" width="400" height="300" title="Meera Sharma" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-meera-sharma-british-indian-writer-media-personality-and-founder-the-school-of-sass/">Inspirational Woman: Meera Sharma | British Indian writer, media personality and founder, The School of Sass</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-katrine-levin-founder-katrine-levin-galleries/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Katrine-Levin-featured.jpg" alt="Katrine Levin featured" width="400" height="300" title="Katrine Levin featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-katrine-levin-founder-katrine-levin-galleries/">Inspirational Woman: Katrine Levin | Founder, Katrine Levin Galleries</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-laura-warnier-chief-growth-officer-gostudent/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Laura-Warnier-featured.jpg" alt="Laura Warnier featured" width="400" height="300" title="Laura Warnier featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-laura-warnier-chief-growth-officer-gostudent/">Inspirational Woman: Laura Warnier | Chief Growth Officer, GoStudent</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-dhruti-shah-award-winning-journalist/"><img src="https://wearethecity.com/wp-content/uploads/2020/09/Dhruti-Shah-featured.jpg" alt="Dhruti Shah featured" width="400" height="300" title="Dhruti Shah featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-dhruti-shah-award-winning-journalist/">Inspirational Woman: Dhruti Shah | Award-Winning Journalist</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-ann-hiatt-leadership-strategist/"><img src="https://wearethecity.com/wp-content/uploads/2020/08/Ann-Hiatt-featured.jpg" alt="Ann Hiatt featured" width="400" height="300" title="Ann Hiatt featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-ann-hiatt-leadership-strategist/">Inspirational Woman: Ann Hiatt | Leadership Strategist</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-cat-gazzoli-founder-piccolo-2/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Cat-Gazzoli-featured.jpg" alt="Cat Gazzoli featured" width="400" height="300" title="Cat Gazzoli featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-cat-gazzoli-founder-piccolo-2/">Inspirational Woman: Cat Gazzoli | Founder, Piccolo</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-siobhan-mcgrath-executive-principal-southbank-international-school/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Siobhan-McGrath-featured.jpg" alt="Siobhan McGrath featured" width="400" height="300" title="Siobhan McGrath featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-siobhan-mcgrath-executive-principal-southbank-international-school/">Inspirational Woman: Siobhan McGrath | Executive Principal, Southbank International School</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-deborah-williams-founder-the-womens-association/"><img src="https://wearethecity.com/wp-content/uploads/2021/02/Deborah-Williams-featured.jpg" alt="" width="400" height="300" title="Deborah Williams featured" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/inspirational-woman-deborah-williams-founder-the-womens-association/">Inspirational Woman: Deborah Williams | Founder, The Women’s Association</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div><div class="infinite-bottom-page-builder-container infinite-container"><div class="infinite-bottom-page-builder-sidebar-wrap infinite-sidebar-style-none"><div class="infinite-bottom-page-builder-sidebar-class"><div class="infinite-bottom-page-builder-content infinite-item-pdlr"><div class="infinite-single-social-share infinite-item-rvpdlr"><div class="gdlr-core-social-share-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-social-share-left-text gdlr-core-item-mglr gdlr-core-style-round" style="padding-bottom: 0px ;"><span class="gdlr-core-social-share-count gdlr-core-skin-title"><span class="gdlr-core-count">0</span><span class="gdlr-core-suffix">Shares</span><span class="gdlr-core-divider gdlr-core-skin-divider"></span></span><span class="gdlr-core-social-share-wrap"><a class="gdlr-core-social-share-facebook" href="https://www.facebook.com/sharer/sharer.php?caption=Inspirational+Woman%3A+Camilla+Macoun+%7C+Founder%2C+The+Bear+Can+Read&#038;u=https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=602,width=555&#039;);return false;"><i class="fa fa-facebook"></i></a><a class="gdlr-core-social-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/&#038;title=Inspirational+Woman%3A+Camilla+Macoun+%7C+Founder%2C+The+Bear+Can+Read" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=452,width=550&#039;);return false;"><i class="fa fa-linkedin"></i></a><a class="gdlr-core-social-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/&#038;media=https://wearethecity.com/wp-content/uploads/2021/07/Camilla-Macoun.jpg" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=553,width=750&#039;);return false;"><i class="fa fa-pinterest-p"></i></a><a class="gdlr-core-social-share-twitter" href="https://twitter.com/intent/tweet?text=Inspirational+Woman%3A+Camilla+Macoun+%7C+Founder%2C+The+Bear+Can+Read&#038;url=https://wearethecity.com/inspirational-woman-camilla-macoun-founder-the-bear-can-read/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=255,width=555&#039;);return false;"><i class="fa fa-twitter"></i></a></span></div></div><div class="infinite-single-author-tags clearfix"><a href="https://wearethecity.com/tag/books/" rel="tag">books</a><a href="https://wearethecity.com/tag/camilla-macoun/" rel="tag">Camilla Macoun</a><a href="https://wearethecity.com/tag/entrepreneur/" rel="tag">entrepreneur</a><a href="https://wearethecity.com/tag/inspirational-woman/" rel="tag">Inspirational Woman</a><a href="https://wearethecity.com/tag/reading/" rel="tag">Reading</a><a href="https://wearethecity.com/tag/the-bear-can-read/" rel="tag">The Bear Can Read</a></div></div></div></div></div><div class="infinite-single-nav-area clearfix"><span class="infinite-single-nav-area-left"><a href="https://wearethecity.com/time-to-change-how-companies-can-create-a-menopause-friendly-workplace/" rel="prev"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2021/08/Happy-mature-old-female-mentor-coach-supervisor-training-young-interns-at-group-office-meeting-professional-workshop-menopause.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-left"><i class="arrow_left"></i><span class="infinite-text">Previous Post</span><span class="infinite-single-nav-title infinite-title-font">Time to change: How companies can create a menopause-friendly workplace</span></span></a></span><span class="infinite-single-nav-area-right"><a href="https://wearethecity.com/bringing-employees-back-to-the-office-striking-a-balance-with-remote-working/" rel="next"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2021/02/image003-featured.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-right"><span class="infinite-text">Next Post</span><i class="arrow_right"></i><span class="infinite-single-nav-title infinite-title-font">Bringing employees back to the office: Striking a balance with remote working</span></span></a></span></div><div class="infinite-single-related-post-wrap"><div class="infinite-single-related-post-container"><div class="infinite-single-related-post-content infinite-item-rvpdlr"><h3 class="infinite-single-related-post-title infinite-item-pdlr">Related Posts</h3><div class="gdlr-core-blog-item-holder clearfix"><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15 gdlr-core-column-first"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-gill-marples-head-of-integralife-international-limited-isle-of-man/"><img src="https://wearethecity.com/wp-content/uploads/2021/08/Gill-Marples-Isle-of-Man.jpg" alt="Gill Marples - Isle of Man" width="400" height="300" title="Gill Marples &#8211; Isle of Man" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2021/08/27/">27/08/2021</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-gill-marples-head-of-integralife-international-limited-isle-of-man/">Inspirational Woman: Gill Marples | Head of IntegraLife International Limited, Isle of Man</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/madmin/" title="Posts by WATC Admin Team" rel="author">WATC Admin Team</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/inspirational-profiles/isw-corporate/" rel="tag">Inspirational Corporate Women</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-meera-sharma-british-indian-writer-media-personality-and-founder-the-school-of-sass/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Meera-Sharma.jpg" alt="" width="400" height="300" title="Meera Sharma" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2021/08/26/">26/08/2021</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-meera-sharma-british-indian-writer-media-personality-and-founder-the-school-of-sass/">Inspirational Woman: Meera Sharma | British Indian writer, media personality and founder, The School of Sass</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/madmin/" title="Posts by WATC Admin Team" rel="author">WATC Admin Team</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-katrine-levin-founder-katrine-levin-galleries/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Katrine-Levin-featured.jpg" alt="Katrine Levin featured" width="400" height="300" title="Katrine Levin featured" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2021/08/25/">25/08/2021</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-katrine-levin-founder-katrine-levin-galleries/">Inspirational Woman: Katrine Levin | Founder, Katrine Levin Galleries</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-laura-warnier-chief-growth-officer-gostudent/"><img src="https://wearethecity.com/wp-content/uploads/2021/07/Laura-Warnier-featured.jpg" alt="Laura Warnier featured" width="400" height="300" title="Laura Warnier featured" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2021/08/24/">24/08/2021</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-laura-warnier-chief-growth-officer-gostudent/">Inspirational Woman: Laura Warnier | Chief Growth Officer, GoStudent</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-corporate/" rel="tag">Inspirational Corporate Women</a></span></div></div></div></div></div></div></div></div><div class="infinite-comment-wrapper"><div class="infinite-comment-container infinite-container"><div class="infinite-comment-content infinite-item-pdlr">
<div id="comments" class="infinite-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comment on this <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inspirational-woman-camilla-macoun-founder-the-bear-can-read/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&#038;postid=257966&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Comment+on+this&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=daed240e1e6d5d4b2100bdc2504601816fd87594#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-camilla-macoun-founder-the-bear-can-read%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div></div></div></div></div><footer><div class="infinite-footer-wrapper "><div class="infinite-footer-container infinite-container clearfix"><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-20" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">SITE POLICIES</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://wearethecity.com/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179212"><a href="https://wearethecity.com/cookies-policy/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179211"><a href="https://wearethecity.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-19" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">ABOUT WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179217"><a href="https://workwithus.wearethecity.com/meet-the-team/">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179216"><a href="https://workwithus.wearethecity.com/our-story/">Our Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179214"><a href="https://workwithus.wearethecity.com/social-responsibility/">Social Responsibility</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-21" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">BE PART OF WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-cta-container"><ul id="menu-footer-cta" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156799"><a href="http://workwithus.wearethecity.com/advertise/">Advertise with us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179203"><a href="https://workwithus.wearethecity.com/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179215"><a href="http://eepurl.com/pNffT">Join us</a></li>
</ul></div></div></div></div></div><div class="infinite-copyright-wrapper"><div class="infinite-copyright-container infinite-container"><div class="infinite-copyright-text infinite-item-pdlr">WATC 6.3 - COPYRIGHT 2021 WE ARE THE CITY LTD. A DESIGN BUILD WORK WEBSITE. <p style="text-align: center;"><a style="margin-top: 5px;" href="https://workwithus.wearethecity.com/privacy-policy/"><strong>PRIVACY POLICY</strong></a><strong> | <a href="https://workwithus.wearethecity.com/terms-of-use-policy/">TERMS OF USE</a></strong></p>
</div></div></div></footer></div></div><a href="#infinite-top-anchor" class="infinite-footer-back-to-top-button" id="infinite-footer-back-to-top-button"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/66c0e4a9-d627-4d33-885a-22c93be6ee74.js' id='wphb-4-js'></script>
<script type='text/javascript' id='wphb-4-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );

( 'fetch' in window ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};;;var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/wearethecity.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};;;var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","ilightbox_skin":"dark"};;;var _adn_ = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/vallels\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/wearethecity.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' id='wphb-5-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php"; window.ASL.backend_ajaxurl = "https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = 1; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"ajax_search-{asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c33157b1-a674-40a7-b2e7-038a014dc20d.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/84e44b2e-d117-4d4d-9cbe-daab358d5757.js' id='wphb-6-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js' id='evo_jitsi-js'></script>
<script type='text/javascript' id='wphb-7-js-extra'>
/* <![CDATA[ */
var evotx_object = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","cart_url":"https:\/\/wearethecity.com\/cart-2\/","checkout_url":"https:\/\/wearethecity.com\/checkout-2\/","redirect_to_cart":"","tBlank":""};;;var the_ajax_script = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/wearethecity.com\/wp-json\/","postnonce":"21150a1263","ajax_method":"ajax","evo_v":"3.1.6"};
var evo_general_params = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/wearethecity.com\/wp-json\/","n":"21150a1263","ajax_method":"ajax","evo_v":"3.1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/772035db-2ed1-41eb-866f-56cb4b8e09a8.js' id='wphb-7-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/f2e0bb26-1220-413d-b94c-409d8f5533df.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/00415683-3b58-4e4b-a870-e5b684ea8d9b.js' id='wphb-8-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/7586b6d6-36e7-4cd0-8211-b1d3698c1cca.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/b6f4f03b-7c98-4444-80d5-98d99da29f11.js' id='wphb-9-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=257966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=daed240e1e6d5d4b2100bdc2504601816fd87594#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-camilla-macoun-founder-the-bear-can-read%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=257966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=daed240e1e6d5d4b2100bdc2504601816fd87594#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-camilla-macoun-founder-the-bear-can-read%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'32928427',post:'257966',tz:'1',srv:'wearethecity.com'} ]);
	_stq.push([ 'clickTrackerInit', '32928427', '257966' ]);
</script>

<script>jQuery(document).ready(function($){var options_252224_1924425557 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_252224_1924425557 = [];options_252224_1924425557.$AutoPlay = 1;options_252224_1924425557.$ArrowKeyNavigation = false;options_252224_1924425557.$DragOrientation = 0;options_252224_1924425557.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_252224_1924425557,$TransitionsOrder:1,$ShowLink:true};function Slider_252224_1924425557_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_252224_1924425557").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_252224_1924425557").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_252224_1924425557").find(".slide").removeClass("active");
								$("#_ning_zone_252224_1924425557").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_252224_1924425557").length ){var _ning_slider_252224_1924425557 = new $JssorSlider$('_ning_zone_252224_1924425557', options_252224_1924425557);_ning_slider_252224_1924425557.$On($JssorSlider$.$EVT_PARK, Slider_252224_1924425557_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_252224_1924425557').parent().width();if(parentWidth){if( typeof _ning_slider_252224_1924425557 !== "undefined" ){_ning_slider_252224_1924425557.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_227305_223467188 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_227305_223467188 = [];options_227305_223467188.$AutoPlay = 1;options_227305_223467188.$ArrowKeyNavigation = false;options_227305_223467188.$DragOrientation = 0;options_227305_223467188.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_227305_223467188,$TransitionsOrder:1,$ShowLink:true};function Slider_227305_223467188_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_227305_223467188").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_227305_223467188").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_227305_223467188").find(".slide").removeClass("active");
								$("#_ning_zone_227305_223467188").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_227305_223467188").length ){var _ning_slider_227305_223467188 = new $JssorSlider$('_ning_zone_227305_223467188', options_227305_223467188);_ning_slider_227305_223467188.$On($JssorSlider$.$EVT_PARK, Slider_227305_223467188_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_227305_223467188').parent().width();if(parentWidth){if( typeof _ning_slider_227305_223467188 !== "undefined" ){_ning_slider_227305_223467188.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style>
</body>
</html>