<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://wearethecity.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

<title>WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures</title>
<meta name="description" content="On 07 June, WeAreTheCity joined Vanessa Vallely OBE to take part in Theory‘s Be Heard Fireside Chats event." />
<link rel="canonical" href="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures" />
<meta property="og:description" content="On 07 June, WeAreTheCity joined Vanessa Vallely OBE to take part in Theory‘s Be Heard Fireside Chats event." />
<meta property="og:url" content="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/" />
<meta property="og:site_name" content="WeAreTheCity" />
<meta property="article:publisher" content="https://www.facebook.com/WeAreTheCity4U" />
<meta property="article:published_time" content="2022-06-16T10:38:06+00:00" />
<meta property="og:image" content="https://wearethecity.com/wp-content/uploads/2022/06/Kate-Stephens-and-Vanessa-Vallely-OBE-at-Theorys-Be-Heard-Fireside-Chat-event.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watc_updates" />
<meta name="twitter:site" content="@watc_updates" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Alison Simpson" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="11 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//hb.wpmucdn.com' />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Feed" href="https://wearethecity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Comments Feed" href="https://wearethecity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures Comments Feed" href="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://hb.wpmucdn.com/wearethecity.com/04c4efe5-f189-4d25-a158-d5487820dce6.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css' href='https://hb.wpmucdn.com/wearethecity.com/e9620a29-ef3b-4c8a-985c-0b6587921e42.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://hb.wpmucdn.com/wearethecity.com/3dae460a-cfd3-4398-87bb-095b8ef6cf93.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://hb.wpmucdn.com/wearethecity.com/a5b7af35-f6ed-4971-8bd0-afa44b51eb54.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-css' href='https://hb.wpmucdn.com/wearethecity.com/1165fede-624b-459d-9759-80843bfb5e20.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://hb.wpmucdn.com/wearethecity.com/49b787de-e9eb-4e8b-bad6-f10672cba5d0.css' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css' href='https://hb.wpmucdn.com/wearethecity.com/e20c7fec-533d-4b45-a943-190b36e494cf.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css' href='https://hb.wpmucdn.com/wearethecity.com/5a14a17c-d5d1-49e8-ab83-66488e9556a4.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css' href='https://hb.wpmucdn.com/wearethecity.com/d41059f3-e717-45da-bb9f-e279f738def5.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap-automator-css-css' href='https://hb.wpmucdn.com/wearethecity.com/9d80f1fa-ba5b-4a4a-9b59-3658c0620cf1.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://hb.wpmucdn.com/wearethecity.com/6027edeb-7417-4b89-9215-6b6e3862e01c.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://hb.wpmucdn.com/wearethecity.com/f5daaecc-28f8-45fb-9405-77843183698d.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://hb.wpmucdn.com/wearethecity.com/43e7a2a4-78b4-46a9-92e9-818e05f9b7e5.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://hb.wpmucdn.com/wearethecity.com/b34083b2-3569-4319-96d5-6a9607545154.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://hb.wpmucdn.com/wearethecity.com/a9132f81-24ab-4ace-ba99-6b1ea5b35fe8.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='https://hb.wpmucdn.com/wearethecity.com/3a123ca1-1b68-4119-9a6f-763af32f5398.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_TX_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/9a833667-b969-437e-add2-19ddd3f91d51.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/09e0391f-afc1-4391-8f7a-40e7b0dd45c2.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/18cac94b-d9aa-4b5b-b683-7aa1b44b0729.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-style-core-css' href='https://hb.wpmucdn.com/wearethecity.com/0402f1ab-385a-4b01-b1bc-5910b6af272b.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-custom-style-css' href='https://hb.wpmucdn.com/wearethecity.com/7f264c01-d929-4f72-bd31-dbdf15289a6f.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://hb.wpmucdn.com/wearethecity.com/4c9aa01d-7384-44dd-9099-9ddb85fd9e0c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/42ebfd3a-09b3-4e94-9679-f61d775127fb.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/28f26a4a-3ee6-4ecd-93ba-dd9a24ae0c7e.js' id='wphb-4-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/bb637f2c-9855-4b80-8247-cc32bb1c8071.js' id='html5js-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://wearethecity.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wearethecity.com/wp-json/wp/v2/posts/268135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearethecity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wearethecity.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://wp.me/p2eabF-17KL' />
<link rel="alternate" type="application/json+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Fwearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Fwearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures%2F&#038;format=xml" />
<script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=aaaa1feb68072' async='true'></script> <script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
</style>
<script type="text/javascript" src="https://wearethecity.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1655416367"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: px px px px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: auto;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>

<style></style>
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-268135 single-format-standard theme-infinite gdlr-core-body woocommerce-no-js infinite-body infinite-body-front infinite-full  infinite-with-sticky-navigation  infinite-blog-style-2  infinite-blockquote-style-2 gdlr-core-link-to-lightbox" data-home-url="https://wearethecity.com/">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="infinite-mobile-header-wrap"><div class="infinite-mobile-header infinite-header-background infinite-style-slide infinite-sticky-mobile-navigation " id="infinite-mobile-header"><div class="infinite-mobile-header-container infinite-container clearfix"><div class="infinite-logo  infinite-item-pdlr infinite-mobile-logo-center"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2021/09/WATC-Logo-20201.png" alt="" width="500" height="101" title="WATC-Logo-20201" /></a></div></div><div class="infinite-mobile-menu-right"><div class="infinite-main-menu-cart" id="infinite-mobile-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div><div class="infinite-mobile-menu-left"><div class="infinite-mobile-menu"><a class="infinite-mm-menu-button infinite-mobile-menu-button infinite-mobile-button-hamburger" href="#infinite-mobile-menu"><span></span></a><div class="infinite-mm-menu-wrap infinite-navigation-font" id="infinite-mobile-menu" data-slide="right"><ul id="menu-primary-menu-new" class="m-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-216711"><a href="https://wearethecity.com/">home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267680"><a href="https://wearethecity.com/pride-month/">PRIDE MONTH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201"><a href="#">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007"><a href="https://wearethecity.com/news-articles/news/">News &#038; Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">Inspirational interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080"><a href="https://wearethecity.com/careers-section/returnships-return-work/">Returning to work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926"><a href="https://wearethecity.com/news-articles/news-resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085"><a href="https://wearethecity.com/careers-advice/">Career Advice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267538"><a href="https://wearethecity.com/menopause-support/">Menopause Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249582"><a href="https://wearethecity.com/workplace-discrimination-help-mcallister-olivarius/">Workplace Discrimination Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011"><a href="https://wearethecity.com/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860"><a href="https://wearethecity.com/womens-networks/">Women&#8217;s Networks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128"><a href="https://wearethecity.com/coaches-directory/">Coaches</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423"><a href="https://wearethecity.com/video-channel/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010"><a href="https://wearethecity.com/columns-blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879"><a href="https://wearethecity.com/volunteering-giving-back/">Volunteering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072"><a href="https://wearethecity.com/podcasts-books-publications/">Podcasts, Books &#038; Publications</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651"><a href="https://wearethecity.com/events-calendar/">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407"><a href="https://wearethecity.com/events-calendar/">Events calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220541"><a href="https://wearethecity.com/virtual-webinars/">Virtual Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">Video Playbacks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821"><a href="https://wearethecity.com/category/events/recommended-events/">Recommended events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013"><a href="http://wearefutureleaders.wearethecity.com/">WeAreFutureLeaders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014"><a href="https://wearetechwomen.com/">WeAreTechWomen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915"><a href="https://wearethecity.com/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020"><a href="https://wearethecity-risingstars.com/">Rising Stars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021"><a href="https://wearetechwomen.com/tw100-women-in-tech-awards/">TechWomen100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
</ul></div></div></div></div></div></div><div class="infinite-body-outer-wrapper ">
<div class="infinite-body-wrapper clearfix  infinite-with-frame">
<header class="infinite-header-wrap infinite-header-style-plain  infinite-style-menu-right infinite-sticky-navigation infinite-style-fixed" data-navigation-offset="75px">
<div class="infinite-header-background"></div>
<div class="infinite-header-container  infinite-header-full">
<div class="infinite-header-container-inner clearfix">
<div class="infinite-logo  infinite-item-pdlr"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2021/06/watc-PRIDE-logo.png" alt="WeAreTheCity Pride Logo" width="300" height="84" title="watc PRIDE logo" /></a></div></div> <div class="infinite-navigation infinite-item-pdlr clearfix infinite-navigation-submenu-indicator ">
<div class="infinite-main-menu" id="infinite-main-menu"><ul id="menu-primary-menu-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-216711 infinite-normal-menu"><a href="https://wearethecity.com/" class="sf-with-ul-pre"><i class="fa fa-home"></i>home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032" data-size="60"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267680 infinite-normal-menu"><a href="https://wearethecity.com/pride-month/">PRIDE MONTH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201 infinite-normal-menu"><a href="#" class="sf-with-ul-pre">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007" data-size="60"><a href="https://wearethecity.com/news-articles/news/">News &#038; Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008" data-size="60"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">Inspirational interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080" data-size="60"><a href="https://wearethecity.com/careers-section/returnships-return-work/">Returning to work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926" data-size="60"><a href="https://wearethecity.com/news-articles/news-resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085" data-size="60"><a href="https://wearethecity.com/careers-advice/">Career Advice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267538" data-size="60"><a href="https://wearethecity.com/menopause-support/">Menopause Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249582" data-size="60"><a href="https://wearethecity.com/workplace-discrimination-help-mcallister-olivarius/">Workplace Discrimination Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011" data-size="60"><a href="https://wearethecity.com/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860" data-size="60"><a href="https://wearethecity.com/womens-networks/">Women&#8217;s Networks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128" data-size="60"><a href="https://wearethecity.com/coaches-directory/">Coaches</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423" data-size="60"><a href="https://wearethecity.com/video-channel/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010" data-size="60"><a href="https://wearethecity.com/columns-blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879" data-size="60"><a href="https://wearethecity.com/volunteering-giving-back/">Volunteering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072" data-size="60"><a href="https://wearethecity.com/podcasts-books-publications/">Podcasts, Books &#038; Publications</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651 infinite-normal-menu"><a href="https://wearethecity.com/events-calendar/" class="sf-with-ul-pre">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407" data-size="60"><a href="https://wearethecity.com/events-calendar/">Events calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220541" data-size="60"><a href="https://wearethecity.com/virtual-webinars/">Virtual Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672" data-size="60"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">Video Playbacks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821" data-size="60"><a href="https://wearethecity.com/category/events/recommended-events/">Recommended events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013" data-size="60"><a href="http://wearefutureleaders.wearethecity.com/">WeAreFutureLeaders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014" data-size="60"><a href="https://wearetechwomen.com/">WeAreTechWomen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915 infinite-normal-menu"><a href="https://wearethecity.com/awards/" class="sf-with-ul-pre">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020" data-size="60"><a href="https://wearethecity-risingstars.com/">Rising Stars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021" data-size="60"><a href="https://wearetechwomen.com/tw100-women-in-tech-awards/">TechWomen100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949 infinite-normal-menu"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024 infinite-normal-menu"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
</ul></div><div class="infinite-main-menu-right-wrap clearfix "><div class="infinite-main-menu-cart" id="infinite-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div> </div>
</div>
</div>
</header> <div class="infinite-page-wrapper" id="infinite-page-wrapper"><div class="infinite-blog-title-wrap  infinite-style-custom infinite-feature-image" style="background-image: url(https://wearethecity.com/wp-content/uploads/2022/06/Kate-Stephens-and-Vanessa-Vallely-OBE-at-Theorys-Be-Heard-Fireside-Chat-event.jpeg) ;"><div class="infinite-header-transparent-substitute"></div><div class="infinite-blog-title-top-overlay"></div><div class="infinite-blog-title-overlay"></div><div class="infinite-blog-title-bottom-overlay"></div><div class="infinite-blog-title-container infinite-container"><div class="infinite-blog-title-content infinite-item-pdlr"><header class="infinite-single-article-head infinite-single-blog-title-style-2 clearfix"><div class="infinite-blog-info-wrapper"><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-date post-date updated "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2022/06/16/">16/06/2022</a></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-author vcard author post-author "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_documents_alt"></i></span><span class="fn"><a href="https://wearethecity.com/author/alisonfadmin/" title="Posts by Alison Simpson" rel="author">Alison Simpson</a></span></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-category "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/news/current-affairs-for-women/" rel="tag">Current Affairs for Women</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/latest-on-watc/" rel="tag">Latest on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/events/past-events/" rel="tag">Past Events</a></div></div><div class="infinite-single-article-head-right"><h1 class="infinite-single-article-title">WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures</h1></div></header></div></div></div><div class="infinite-breadcrumbs"><div class="infinite-breadcrumbs-container infinite-container"><div class="infinite-breadcrumbs-item infinite-item-pdlr">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WeAreTheCity." href="https://wearethecity.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="https://wearethecity.com/category/news/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Current Affairs for Women category archives." href="https://wearethecity.com/category/news/current-affairs-for-women/" class="taxonomy category"><span property="name">Current Affairs for Women</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures." href="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/" class="post post-post current-item"><span property="name">WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures</span></a><meta property="position" content="4"></span></div></div></div><div class="gdlr-core-page-builder-body"><div class="gdlr-core-pbf-wrapper "><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container"><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "><div class="gdlr-core-pbf-element"><div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr"><div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle" style="border-width: 0px;"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-2-of-88.jpeg" alt="Kate Stephens and Vanessa Vallely OBE at Theory&#039;s Be Heard Fireside Chat event" width="1000" height="667" title="Kate Stephens and Vanessa Vallely OBE at Theory&#8217;s Be Heard Fireside Chat event" /></div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-left-align"><div class="gdlr-core-text-box-item-content" style="font-size: 16px ;text-transform: none ;"><h4 style="text-align: justify;"><strong>On 07 June, WeAreTheCity joined Vanessa Vallely OBE to take part in <a href="https://uk.theory.com/">Theory</a>&#8216;s Be Heard Fireside Chats event.</strong></h4>
<p style="text-align: justify;">Theory and Flying Colours invited attendees to <a href="https://uk.theory.com/">Theory’s new Regent Street</a> flagship store to hear from Kate Stephens, Chief Executive at <a title="https://smartworks.org.uk/?mc_cid=ace3a51d52&amp;mc_eid=UNIQID" contenteditable="false" href="https://smartworks.org.uk/?mc_cid=ace3a51d52&amp;mc_eid=UNIQID">Smart Works</a> and Vanessa Vallely OBE, Managing Director of <a title="https://wearethecity.com/?swcfpc=1&amp;mc_cid=ace3a51d52&amp;mc_eid=UNIQID" contenteditable="false" href="https://wearethecity.com/?swcfpc=1&amp;mc_cid=ace3a51d52&amp;mc_eid=UNIQID">WeAreTheCity</a>. </p>
<p style="text-align: justify;">Vanessa is one of the UK’s most well-networked women and has provided keynotes on a variety of career related topics for over 500 companies worldwide. Vanessa is also one of the UK’s most prominent figures in gender equality and often provides guidance and consultancy to both government and corporate organisations who are seeking to attract, develop and retain their female talent. Vanessa was awarded her OBE in June 2018 for her services to women and the economy.</p>
<p style="text-align: justify;">Kate is CEO of Smart Works, leading our mission to roll out nationwide and help ever more women into employment. Based in London, Kate runs our HQ operations and oversees our long-established London service, ensuring it remains best-in-class and that we share our learnings across the Smart Works family. Kate combines senior private sector experience with a passion for the entrepreneurial, dynamic and inspirational charity sector, learnt first as Trustee, Vice Chair and then Chair of a leading family charity and now as CEO of Smart Works.</p>
<p style="text-align: justify;">The fireside chat focused on female leadership and career development. The Be Heard series celebrates the entrepreneurial spirit through conversations with innovators, change-makers, founders, and industry disruptors. </p>
</div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-left-align"><div class="gdlr-core-text-box-item-content" style="text-transform: none ;"><h3><strong>View images from the event below</strong></h3>
</div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-gallery-item gdlr-core-item-pdb clearfix  gdlr-core-gallery-item-style-grid"><div class="gdlr-core-gallery-item-holder gdlr-core-js-2 clearfix" data-layout="fitrows"><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-6-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-6-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-4-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-4-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-7-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-7-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-1-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-1-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="696" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-8-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-8-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-13-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-13-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-15-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-15-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-16-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-16-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-18-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-18-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-20-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-20-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-21-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-21-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-24-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-24-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-30-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-30-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-35-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-35-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-37-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-37-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-46-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-46-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-49-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-49-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-50-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-50-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-51-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-51-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-58-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-58-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-62-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-62-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-63-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-63-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-65-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-65-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-67-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-67-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-71-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-71-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-80-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-80-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-81-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-81-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-83-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-83-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-85-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-85-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-86-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-86-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div><div class="gdlr-core-item-list gdlr-core-gallery-column  gdlr-core-column-20 gdlr-core-column-first gdlr-core-item-pdlr gdlr-core-item-mgb"><div class="gdlr-core-gallery-list gdlr-core-media-image"><a class="gdlr-core-ilightbox gdlr-core-js " href="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-88-of-88.jpeg" data-ilightbox-group="gdlr-core-img-group-1" data-type="image"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Theory-7-6-22-88-of-88.jpeg" alt="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" width="1000" height="667" title="Theory’s Be Heard Fireside Chat with WeAreTheCity’s Vanessa Vallely OBE" /></a></div></div></div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " data-skin="White Text"><div class="gdlr-core-pbf-background-wrap" style="background-color: #000000 ;"></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container"><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "><div class="gdlr-core-pbf-element"><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr"><div class="gdlr-core-title-item-title-wrap "><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 20px ;">Discover more like this<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider"></span></h3></div></div></div><div class="gdlr-core-pbf-element"><div class="gdlr-core-blog-item gdlr-core-item-pdb clearfix  gdlr-core-style-blog-column gdlr-core-item-pdlr"><div class="gdlr-core-flexslider flexslider gdlr-core-js-2 " data-type="carousel" data-column="4" data-move="1" data-nav="none" data-nav-parent="gdlr-core-blog-item"><ul class="slides"><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Kate-Stephens-and-Vanessa-Vallely-OBE-at-Theorys-Be-Heard-Fireside-Chat-event.jpeg" alt="Kate Stephens and Vanessa Vallely OBE at Theory&#039;s Be Heard Fireside Chat event" width="800" height="600" title="Kate Stephens and Vanessa Vallely OBE at Theory&#8217;s Be Heard Fireside Chat event" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/">WeAreTheCity joins Vanessa Vallely OBE for Theory’s Be Heard Fireside Chat | In Pictures</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/16-06-2022-join-our-livestream-senior-leaders-breakfast-menopause-more-than-just-a-desk-fan/"><img src="https://wearethecity.com/wp-content/uploads/2022/06/Menopause-senior-leaders-breakfast-event-800x600-1.jpg" alt="Menopause Event | 16th June (Instagram Post)" width="800" height="600" title="Menopause Event | 16th June (Instagram Post)" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/16-06-2022-join-our-livestream-senior-leaders-breakfast-menopause-more-than-just-a-desk-fan/">16/06/2022: Join our livestream &#8211; Senior Leaders Breakfast: Menopause: More than just a desk fan</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/you-are-invited-to-the-big-tech-meetup-raise-your-game-and-speed-network/"><img src="https://wearethecity.com/wp-content/uploads/2022/06/The-Big-Tech-Meetup-800x600-1.jpg" alt="The Big Tech Meetup 800x600" width="800" height="600" title="The Big Tech Meetup 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/you-are-invited-to-the-big-tech-meetup-raise-your-game-and-speed-network/">You are invited to the Big Tech Meetup – Raise Your Game and Speed Network</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/23-06-2022-wearevirtual-return-from-maternity-leave-courageously-verena-hefti/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/WeAreVirtual-Verena-Hefti-800x600-1.jpg" alt="" width="800" height="600" title="WeAreVirtual, Verena Hefti, 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/23-06-2022-wearevirtual-return-from-maternity-leave-courageously-verena-hefti/">23/06/2022: WeAreVirtual: Return from maternity leave courageously | Verena Hefti</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/30-06-2022-wearevirtual-women-the-self-worth-crisis-a-call-to-action-harriet-waley-cohen/"><img src="https://wearethecity.com/wp-content/uploads/2022/06/WeAreVirtual-Harriet-Waley-Cohen-800x600-1.jpg" alt="WeAreVirtual, Harriet Waley Cohen, 800x600" width="800" height="600" title="WeAreVirtual, Harriet Waley Cohen, 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/30-06-2022-wearevirtual-women-the-self-worth-crisis-a-call-to-action-harriet-waley-cohen/">30/06/2022: WeAreVirtual: Women &#038; the Self-Worth Crisis: A Call to Action | Harriet Waley-Cohen</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/05-07-2022-wearevirtual-how-to-lead-others-when-you-dont-feel-100-yourself-susie-ramroop/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/WeAreVirtual-Susie-Ramroop-800x600-1.jpg" alt="WeAreVirtual, Susie Ramroop, 800x600" width="800" height="600" title="WeAreVirtual, Susie Ramroop, 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/05-07-2022-wearevirtual-how-to-lead-others-when-you-dont-feel-100-yourself-susie-ramroop/">05/07/2022: WeAreVirtual: How to lead others when you don&#8217;t feel 100% yourself | Susie Ramroop</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/14-07-2022-rising-star-awards-ceremony/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/Rising-Star-Awards-Ceremony-800x600-1.jpg" alt="Rising Star Awards Ceremony 800x600" width="800" height="600" title="Rising Star Awards Ceremony 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/14-07-2022-rising-star-awards-ceremony/">14/07/2022: Rising Star Awards Ceremony</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/wearethecity-celebrates-200-remarkable-women-at-the-rising-star-awards-shortlist-celebration/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/Rising-Star-Award-Shortlist-Celebration-1.jpg" alt="Rising Star Award Shortlist Celebration" width="800" height="600" title="Rising Star Award Shortlist Celebration" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/wearethecity-celebrates-200-remarkable-women-at-the-rising-star-awards-shortlist-celebration/">WeAreTheCity celebrates 200 remarkable women at the Rising Star Awards Shortlist Celebration</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/wearethecity-celebrates-its-first-top-50-trailblazers-in-gender-equality/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/Trailblazers-Event-3.jpg" alt="" width="801" height="600" title="Trailblazers Event" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/wearethecity-celebrates-its-first-top-50-trailblazers-in-gender-equality/">WeAreTheCity honours its first Top 50 Trailblazers in Gender Equality</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li><li class="gdlr-core-item-mglr"><div class="gdlr-core-blog-grid "><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/06-06-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-vicky-pryce/"><img src="https://wearethecity.com/wp-content/uploads/2022/03/Vanessa-Vallely-OBE-in-Conversation-with-Vicky-Pryce-2.jpg" alt="Vanessa Vallely OBE in Conversation with Vicky Pryce" width="800" height="600" title="Vanessa Vallely OBE in Conversation with Vicky Pryce" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 14px ;text-transform: uppercase ;"><a href="https://wearethecity.com/06-06-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-vicky-pryce/">06/04/2022: Join us LIVE: Vanessa Vallely OBE in conversation with Vicky Pryce</a></h3><div class="gdlr-core-blog-content clearfix"></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div><div class="infinite-bottom-page-builder-container infinite-container"><div class="infinite-bottom-page-builder-sidebar-wrap infinite-sidebar-style-none"><div class="infinite-bottom-page-builder-sidebar-class"><div class="infinite-bottom-page-builder-content infinite-item-pdlr"><div class="infinite-single-social-share infinite-item-rvpdlr"><div class="gdlr-core-social-share-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-social-share-left-text gdlr-core-item-mglr gdlr-core-style-round" style="padding-bottom: 0px ;"><span class="gdlr-core-social-share-count gdlr-core-skin-title"><span class="gdlr-core-count">0</span><span class="gdlr-core-suffix">Shares</span><span class="gdlr-core-divider gdlr-core-skin-divider"></span></span><span class="gdlr-core-social-share-wrap"><a class="gdlr-core-social-share-facebook" href="https://www.facebook.com/sharer/sharer.php?caption=WeAreTheCity+joins+Vanessa+Vallely+OBE+for+Theory%E2%80%99s+Be+Heard+Fireside+Chat+%7C+In+Pictures&#038;u=https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=602,width=555&#039;);return false;"><i class="fa fa-facebook"></i></a><a class="gdlr-core-social-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/&#038;title=WeAreTheCity+joins+Vanessa+Vallely+OBE+for+Theory%E2%80%99s+Be+Heard+Fireside+Chat+%7C+In+Pictures" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=452,width=550&#039;);return false;"><i class="fa fa-linkedin"></i></a><a class="gdlr-core-social-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/&#038;media=https://wearethecity.com/wp-content/uploads/2022/06/Kate-Stephens-and-Vanessa-Vallely-OBE-at-Theorys-Be-Heard-Fireside-Chat-event.jpeg" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=553,width=750&#039;);return false;"><i class="fa fa-pinterest-p"></i></a><a class="gdlr-core-social-share-twitter" href="https://twitter.com/intent/tweet?text=WeAreTheCity+joins+Vanessa+Vallely+OBE+for+Theory%E2%80%99s+Be+Heard+Fireside+Chat+%7C+In+Pictures&#038;url=https://wearethecity.com/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=255,width=555&#039;);return false;"><i class="fa fa-twitter"></i></a></span></div></div><div class="infinite-single-author-tags clearfix"><a href="https://wearethecity.com/tag/be-heard/" rel="tag">Be Heard</a><a href="https://wearethecity.com/tag/fireside-chat/" rel="tag">fireside chat</a><a href="https://wearethecity.com/tag/in-pictures/" rel="tag">In pictures</a><a href="https://wearethecity.com/tag/kate-stephens/" rel="tag">Kate Stephens</a><a href="https://wearethecity.com/tag/past-events/" rel="tag">Past events</a><a href="https://wearethecity.com/tag/previous-events/" rel="tag">previous events</a><a href="https://wearethecity.com/tag/theory/" rel="tag">Theory</a><a href="https://wearethecity.com/tag/vanessa-vallely-obe/" rel="tag">Vanessa Vallely OBE</a></div><div class="clear"></div><div class="infinite-single-author clearfix"><div class="infinite-single-author-wrap"><div class="infinite-single-author-avartar infinite-media-image"><img alt='' src='https://wearethecity.com/wp-content/wphb-cache/gravatar/4ed/4eda795be95ebe0028214538cb86c7ffx90.jpg' srcset='https://wearethecity.com/wp-content/wphb-cache/gravatar/4ed/4eda795be95ebe0028214538cb86c7ffx180.jpg 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></div><div class="infinite-single-author-content-wrap"><div class="infinite-single-author-caption infinite-info-font">About the author</div><h4 class="infinite-single-author-title"><a href="https://wearethecity.com/author/alisonfadmin/" title="Posts by Alison Simpson" rel="author">Alison Simpson</a></h4><div class="infinite-single-author-description">Alison is the Digital Content Editor for WeAreTheCity. She has a BA Honours degree in Journalism and History from the University of Portsmouth. She has previously worked in the marketing sector and in a copywriting role.
Alison’s other passions and hobbies include writing, blogging and travelling.</div></div></div></div></div></div></div></div><div class="infinite-single-nav-area clearfix"><span class="infinite-single-nav-area-left"><a href="https://wearethecity.com/inspirational-woman-anne-welsh-ceo-founder-painless-universal/" rel="prev"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2022/06/Anne-Welsh-2-1.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-left"><i class="arrow_left"></i><span class="infinite-text">Previous Post</span><span class="infinite-single-nav-title infinite-title-font">Inspirational Woman: Anne Welsh | CEO &#038; Founder, Painless Universal</span></span></a></span><span class="infinite-single-nav-area-right"><a href="https://wearethecity.com/five-top-tips-on-being-a-good-careers-and-business-mentor/" rel="next"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2021/10/Diverse-old-and-young-female-colleagues-talking-at-work-Menopause.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-right"><span class="infinite-text">Next Post</span><i class="arrow_right"></i><span class="infinite-single-nav-title infinite-title-font">Five top tips on being a good careers and business mentor</span></span></a></span></div><div class="infinite-single-related-post-wrap"><div class="infinite-single-related-post-container"><div class="infinite-single-related-post-content infinite-item-rvpdlr"><h3 class="infinite-single-related-post-title infinite-item-pdlr">Related Posts</h3><div class="gdlr-core-blog-item-holder clearfix"><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15 gdlr-core-column-first"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/you-are-invited-to-the-big-tech-meetup-raise-your-game-and-speed-network/"><img src="https://wearethecity.com/wp-content/uploads/2022/06/The-Big-Tech-Meetup-800x600-1.jpg" alt="The Big Tech Meetup 800x600" width="800" height="600" title="The Big Tech Meetup 800&#215;600" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2022/06/13/">13/06/2022</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/you-are-invited-to-the-big-tech-meetup-raise-your-game-and-speed-network/">You are invited to the Big Tech Meetup – Raise Your Game and Speed Network</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featured-box/" rel="tag">Featured Box</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/events/watc-events-2/" rel="tag">WATC events</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/wearethecity-events-and-conferences/" rel="tag">WeAreTheCity Events and Conferences</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/07-06-2022-theorys-be-heard-fireside-chat-with-wearethecitys-vanessa-vallely-obe/"><img src="https://wearethecity.com/wp-content/uploads/2022/05/Theorys-Be-Heard-event-with-Vanessa-Vallely.jpg" alt="Theory&#039;s Be Heard event with Vanessa Vallely" width="800" height="600" title="Theory&#8217;s Be Heard event with Vanessa Vallely" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2022/05/13/">13/05/2022</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/07-06-2022-theorys-be-heard-fireside-chat-with-wearethecitys-vanessa-vallely-obe/">07/06/2022: Theory&#8217;s Be Heard Fireside Chat with WeAreTheCity&#8217;s Vanessa Vallely OBE</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/madmin/" title="Posts by WATC Admin Team" rel="author">WATC Admin Team</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/archive-2/" rel="tag">ARCHIVE</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/06-06-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-vicky-pryce/"><img src="https://wearethecity.com/wp-content/uploads/2022/03/Vanessa-Vallely-OBE-in-Conversation-with-Vicky-Pryce-2.jpg" alt="Vanessa Vallely OBE in Conversation with Vicky Pryce" width="800" height="600" title="Vanessa Vallely OBE in Conversation with Vicky Pryce" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2022/03/31/">31/03/2022</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/06-06-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-vicky-pryce/">06/04/2022: Join us LIVE: Vanessa Vallely OBE in conversation with Vicky Pryce</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/archive-2/" rel="tag">ARCHIVE</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/events/past-events/" rel="tag">Past Events</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-2"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/02-03-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-nadia-edwards-dashti/"><img src="https://wearethecity.com/wp-content/uploads/2022/02/Vanessa-Vallely-OBE-in-Conversation-with-Nadia-Edwards-Dashti-1.jpg" alt="" width="399" height="300" title="Vanessa Vallely OBE in Conversation with Nadia Edwards-Dashti" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2022/02/21/">21/02/2022</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/02-03-2022-join-us-live-vanessa-vallely-obe-in-conversation-with-nadia-edwards-dashti/">02/03/2022: Join us LIVE: Vanessa Vallely OBE in conversation with Nadia Edwards-Dashti</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/archive-2/" rel="tag">ARCHIVE</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/events/past-events/" rel="tag">Past Events</a></span></div></div></div></div></div></div></div></div><div class="infinite-comment-wrapper"><div class="infinite-comment-container infinite-container"><div class="infinite-comment-content infinite-item-pdlr">
<div id="comments" class="infinite-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comment on this <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&#038;postid=268135&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Comment+on+this&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d54026684b851bab9eea2d52ef73f11ebfe50ecf#parent=https%3A%2F%2Fwearethecity.com%2Fwearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div></div></div></div></div><footer><div class="infinite-footer-wrapper "><div class="infinite-footer-container infinite-container clearfix"><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-20" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">SITE POLICIES</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://wearethecity.com/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179212"><a href="https://wearethecity.com/cookies-policy/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179211"><a href="https://wearethecity.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-19" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">ABOUT WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179217"><a href="https://workwithus.wearethecity.com/meet-the-team/">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179216"><a href="https://workwithus.wearethecity.com/our-story/">Our Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179214"><a href="https://workwithus.wearethecity.com/social-responsibility/">Social Responsibility</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-21" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">BE PART OF WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-cta-container"><ul id="menu-footer-cta" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156799"><a href="http://workwithus.wearethecity.com/advertise/">Advertise with us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179203"><a href="https://workwithus.wearethecity.com/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179215"><a href="http://eepurl.com/pNffT">Join us</a></li>
</ul></div></div></div></div></div><div class="infinite-copyright-wrapper"><div class="infinite-copyright-container infinite-container"><div class="infinite-copyright-text infinite-item-pdlr">WATC 6.3 - COPYRIGHT 2021 WE ARE THE CITY LTD. A DESIGN BUILD WORK WEBSITE. <p style="text-align: center;"><a style="margin-top: 5px;" href="https://workwithus.wearethecity.com/privacy-policy/"><strong>PRIVACY POLICY</strong></a><strong> | <a href="https://workwithus.wearethecity.com/terms-of-use-policy/">TERMS OF USE</a></strong></p>
</div></div></div></footer></div></div><a href="#infinite-top-anchor" class="infinite-footer-back-to-top-button" id="infinite-footer-back-to-top-button"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<div class='evo_elms'><em class='evo_tooltip_box'></em></div> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<div class='evo_lb_closer'>
<a class='evolbclose '>X</a>
</div>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' src='https://wearethecity.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/210331ee-0f47-4e90-b821-57bb595df27b.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://wearethecity.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/a086855f-47cf-443e-bd2e-f42b88ab81c6.js' id='wphb-6-js'></script>
<script type='text/javascript' id='wphb-6-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wearethecity.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/57578537-9f24-4e95-a156-0974147ea50c.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/vallels\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/wearethecity.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wearethecity.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js' id='_ning_global-js'></script>
<script type='text/javascript' id='wphb-7-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};;;var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","ilightbox_skin":"dark"};
/* ]]> */
</script>
<script type='text/javascript' id='wphb-7-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php"; window.ASL.backend_ajaxurl = "https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 0; window.ASL.media_query = 4751; window.ASL.version = 4751; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-scroll-simple","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.scrollbar = true; window.ASL.css_async = false; window.ASL.js_retain_popstate = 0; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"ajax_search-{asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/ddcf98ca-784b-4410-bcd9-22f4644ca042.js' id='wphb-7-js'></script>
<script type='text/javascript' src='https://wearethecity.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/43244066-d45f-4d60-9115-286a94e2b7fa.js' id='wphb-8-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/d6bf1b03-6ab3-4497-8b5b-c04250391071.js' id='wphb-9-js'></script>
<script type='text/javascript' src='https://wearethecity.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js' id='evo_jitsi-js'></script>
<script type='text/javascript' id='wphb-10-js-extra'>
/* <![CDATA[ */
var evotx_object = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","cart_url":"https:\/\/wearethecity.com\/cart-2\/","checkout_url":"https:\/\/wearethecity.com\/checkout-2\/","redirect_to_cart":"cart","tBlank":""};;;var the_ajax_script = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/wearethecity.com\/wp-json\/","postnonce":"3abb4f9e6b","ajax_method":"ajax","evo_v":"4.0.5"};
var evo_general_params = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/wearethecity.com\/wp-json\/","n":"3abb4f9e6b","ajax_method":"ajax","evo_v":"4.0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/32c42501-a641-4c08-9cff-e1386d5ef888.js' id='wphb-10-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/f8d8a1fb-277d-47ca-9fa7-0454dcddfb0c.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/7208d67c-f341-4913-935e-c8b23af4d803.js' id='wphb-11-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/40b6a4c3-4713-4055-bb4a-616dd25050f4.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/8da330b3-4eee-4bf2-9813-376be411f5c4.js' id='si_captcha-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=268135&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d54026684b851bab9eea2d52ef73f11ebfe50ecf#parent=https%3A%2F%2Fwearethecity.com%2Fwearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=268135&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d54026684b851bab9eea2d52ef73f11ebfe50ecf#parent=https%3A%2F%2Fwearethecity.com%2Fwearethecity-joins-vanessa-vallely-obe-for-theorys-be-heard-fireside-chat-in-pictures%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'32928427',post:'268135',tz:'1',srv:'wearethecity.com'} ]);
	_stq.push([ 'clickTrackerInit', '32928427', '268135' ]);
</script>


</body>
</html>