<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">

<meta name='norton-safeweb-site-verification' content='mp4rz9vu0esw9u8cvh9z-mq69xtybssnbhp47hu1cu-xqgq9wp6ok12j7caf45-e-ttffyea90himj5k21ky942how2zi3t4neysfq3e7ahd3-iis0py7hr5k9vaql80' />


<title>The times they are a-changing</title>
<meta name="description" content="Our lives will never be the same again. Instead it is beholden upon us to make them better, to make everyone a stakeholder, to stop basing ‘value’ on the commercialization of the depleting resources, to ensure the planet is a safe, welcoming environment for future generations." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://wearethecity.com/the-times-they-are-a-changing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The times they are a-changing" />
<meta property="og:description" content="Our lives will never be the same again. Instead it is beholden upon us to make them better, to make everyone a stakeholder, to stop basing ‘value’ on the commercialization of the depleting resources, to ensure the planet is a safe, welcoming environment for future generations." />
<meta property="og:url" content="https://wearethecity.com/the-times-they-are-a-changing/" />
<meta property="og:site_name" content="WeAreTheCity" />
<meta property="article:publisher" content="https://www.facebook.com/WeAreTheCity4U" />
<meta property="article:published_time" content="2020-04-28T14:00:30+00:00" />
<meta property="article:modified_time" content="2020-04-20T10:14:45+00:00" />
<meta property="og:image" content="https://wearethecity.com/wp-content/uploads/2020/03/Laptop-on-desk-working-from-home-featured.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@watc_updates" />
<meta name="twitter:site" content="@watc_updates" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wearethecity.com/#organization","name":"WeAreTheCity","url":"https://wearethecity.com/","sameAs":["https://www.facebook.com/WeAreTheCity4U","https://instagram.com/watc_hq/","https://www.linkedin.com/grp/home?gid=2314141","https://www.pinterest.com/wearethecity/","https://twitter.com/watc_updates"],"logo":{"@type":"ImageObject","@id":"https://wearethecity.com/#logo","inLanguage":"en-US","url":"https://wearethecity.com/wp-content/uploads/2020/03/WATC-Alexa.png","width":512,"height":512,"caption":"WeAreTheCity"},"image":{"@id":"https://wearethecity.com/#logo"}},{"@type":"WebSite","@id":"https://wearethecity.com/#website","url":"https://wearethecity.com/","name":"WeAreTheCity","description":"Business Women&#039;s Network, Careers and Events Portal","publisher":{"@id":"https://wearethecity.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wearethecity.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wearethecity.com/the-times-they-are-a-changing/#primaryimage","inLanguage":"en-US","url":"https://wearethecity.com/wp-content/uploads/2020/03/Laptop-on-desk-working-from-home-featured.jpg","width":400,"height":300},{"@type":"WebPage","@id":"https://wearethecity.com/the-times-they-are-a-changing/#webpage","url":"https://wearethecity.com/the-times-they-are-a-changing/","name":"The times they are a-changing","isPartOf":{"@id":"https://wearethecity.com/#website"},"primaryImageOfPage":{"@id":"https://wearethecity.com/the-times-they-are-a-changing/#primaryimage"},"datePublished":"2020-04-28T14:00:30+00:00","dateModified":"2020-04-20T10:14:45+00:00","description":"Our lives will never be the same again. Instead it is beholden upon us to make them better, to make everyone a stakeholder, to stop basing \u2018value\u2019 on the commercialization of the depleting resources, to ensure the planet is a safe, welcoming environment for future generations.","breadcrumb":{"@id":"https://wearethecity.com/the-times-they-are-a-changing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wearethecity.com/the-times-they-are-a-changing/"]}]},{"@type":"BreadcrumbList","@id":"https://wearethecity.com/the-times-they-are-a-changing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wearethecity.com/","url":"https://wearethecity.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wearethecity.com/category/career-development/","url":"https://wearethecity.com/category/career-development/","name":"Career Development"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wearethecity.com/category/career-development/professional-development/","url":"https://wearethecity.com/category/career-development/professional-development/","name":"Professional development"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://wearethecity.com/the-times-they-are-a-changing/","url":"https://wearethecity.com/the-times-they-are-a-changing/","name":"The times they are a-changing"}}]},{"@type":"Article","@id":"https://wearethecity.com/the-times-they-are-a-changing/#article","isPartOf":{"@id":"https://wearethecity.com/the-times-they-are-a-changing/#webpage"},"author":{"@id":"https://wearethecity.com/#/schema/person/da5c1004ff9ece8be79b26437a8559ce"},"headline":"The times they are a-changing","datePublished":"2020-04-28T14:00:30+00:00","dateModified":"2020-04-20T10:14:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wearethecity.com/the-times-they-are-a-changing/#webpage"},"publisher":{"@id":"https://wearethecity.com/#organization"},"image":{"@id":"https://wearethecity.com/the-times-they-are-a-changing/#primaryimage"},"keywords":"Business/marketing,Coronavirus,Erica Wolfe-Murray,isolation,Times changing","articleSection":"Featuring on WATC,Professional development","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://wearethecity.com/the-times-they-are-a-changing/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://wearethecity.com/#organization"}},{"@type":["Person"],"@id":"https://wearethecity.com/#/schema/person/da5c1004ff9ece8be79b26437a8559ce","name":"Ellie O'Connor","image":{"@type":"ImageObject","@id":"https://wearethecity.com/#personlogo","inLanguage":"en-US","url":"https://wearethecity.com/wp-content/wphb-cache/gravatar/ec0/ec04d3888bd5f51dd7ed75df65f6a67fx96.jpg","caption":"Ellie O'Connor"}}]}</script>

<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Feed" href="https://wearethecity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Comments Feed" href="https://wearethecity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; The times they are a-changing Comments Feed" href="https://wearethecity.com/the-times-they-are-a-changing/feed/" />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wphb-critical-css-css' href='https://hb.wpmucdn.com/wearethecity.com/4e08cf37-c553-4879-825e-8d62c5fd893e.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://hb.wpmucdn.com/wearethecity.com/59da17bd-c950-4b07-a20f-9c7f916c1232.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css' href='https://hb.wpmucdn.com/wearethecity.com/1a08cb99-0262-4c05-a3a4-f4a940748d43.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://hb.wpmucdn.com/wearethecity.com/dcc5d28c-1cc5-42f2-ac69-d65b2bc95488.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://hb.wpmucdn.com/wearethecity.com/d9e25bba-f900-478a-b953-957c3e76c9ff.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://hb.wpmucdn.com/wearethecity.com/a6545dd0-857a-448f-bb0d-751032c26082.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://hb.wpmucdn.com/wearethecity.com/f325293c-218c-4bd6-abca-b73b3585270d.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://hb.wpmucdn.com/wearethecity.com/aef3ca4a-5158-4691-a669-4b31040c2e15.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://hb.wpmucdn.com/wearethecity.com/66b51144-6669-40ad-af9e-0ea36f4496cb.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://hb.wpmucdn.com/wearethecity.com/4d4f8c07-4907-4d7c-b63d-0ee261bff852.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='https://hb.wpmucdn.com/wearethecity.com/c202b420-89b7-43f1-9838-376139ab1582.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_TX_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/a6443ed5-231d-4a0a-af35-7aef092f4c80.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/2a93c667-d817-4f6a-bad0-c669d63c0fd7.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/f9a4c832-f260-42da-8b6b-a3005c506dea.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsfrt_frontend-css' href='https://hb.wpmucdn.com/wearethecity.com/27bf74f2-d8bd-4237-a454-4445671aa255.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css' href='https://hb.wpmucdn.com/wearethecity.com/bb60094a-f1f7-45b6-9c37-f8a98ea5a10e.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css' href='https://hb.wpmucdn.com/wearethecity.com/49a39ab8-a91d-4562-89ac-db3ad0fccb5b.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://hb.wpmucdn.com/wearethecity.com/6b1b64b4-da22-4f4a-bf30-582b08968dec.css' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css' href='https://hb.wpmucdn.com/wearethecity.com/6eacf26e-4db9-4724-bbe7-8b86c3925a57.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-style-core-css' href='https://hb.wpmucdn.com/wearethecity.com/9e4a626c-9a5c-40cb-91f7-c39b89f255e3.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-custom-style-css' href='https://hb.wpmucdn.com/wearethecity.com/80bdb65a-d1b1-408a-8491-47c7a6d51c51.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://hb.wpmucdn.com/wearethecity.com/1e9d7fe5-e3ce-4d76-9719-f0e4935407ba.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/9e1dc5ec-95a0-46ea-af63-ca5f735f98c4.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/a619da29-a689-43f4-926f-446da29ef07b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","forms":"[\"198173|paypal\"]","path":"https:\/\/wearethecity.com\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/e1a49337-057b-4a7c-be93-bcbce47db31f.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/7fa7d724-7495-4c1e-9e37-6a80f02e6666.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/5b32587c-1684-4810-b882-c7eee5f83406.js'></script>
<script async type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/6d79db53-6866-4371-8096-72b5b82141e4.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c46d693b-fa73-4397-80d3-7b77c20728a0.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://wearethecity.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearethecity.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/p2eabF-U6p' />
<link rel="alternate" type="application/json+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Fthe-times-they-are-a-changing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Fthe-times-they-are-a-changing%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"qT+Yl1a8FRh2Y8", domain:"wearethecity.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qT+Yl1a8FRh2Y8" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107994533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-107994533-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="referrer" content="always" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://wearethecity.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1588086906"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<style type="text/css">
.entry-content .bsf-rt-reading-time{
background: #b72659;

color: #ffffff;

font-size: 14px;

margin-top: 
		1px;

margin-right: 
		1px;

margin-bottom: 
		1px;

margin-left: 
		1px;

padding-top: 
		0.5em;

padding-right: 
		0.7em;

padding-bottom: 
		0.5em;

padding-left: 
		0.7em;

width: max-content;

display: block;

min-width: 100px;

}

</style>
<style type="text/css">
		.admin-bar .progress-container-top {
		background: #ffffff;
		height: 12px;

		}
		.progress-container-top {
		background: #ffffff;
		height: 12px;

		}
		.progress-container-bottom {
		background: #ffffff;
		height: 12px;

		} 
		.progress-bar {
		background: #b5346a;
		height: 12px;
		width: 0%;

		}           
		</style>
<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: px px px px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-300x300.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
</head>
<body class="post-template-default single single-post postid-215661 single-format-standard theme-infinite gdlr-core-body woocommerce-no-js infinite-body infinite-body-front infinite-full  infinite-with-sticky-navigation  infinite-blog-style-2  infinite-blockquote-style-2 gdlr-core-link-to-lightbox" data-home-url="https://wearethecity.com/">
<div class="infinite-mobile-header-wrap"><div class="infinite-mobile-header infinite-header-background infinite-style-slide infinite-sticky-mobile-navigation " id="infinite-mobile-header"><div class="infinite-mobile-header-container infinite-container clearfix"><div class="infinite-logo  infinite-item-pdlr infinite-mobile-logo-center"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2020/04/WATW-LOGO-NHS-Keyworkers-2020.png" alt="WeAreTheCity thanking NHS and Keyworkers COVID-19" width="600" height="168" /></a></div></div><div class="infinite-mobile-menu-right"><div class="infinite-main-menu-cart" id="infinite-mobile-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div><div class="infinite-mobile-menu-left"><div class="infinite-mobile-menu"><a class="infinite-mm-menu-button infinite-mobile-menu-button infinite-mobile-button-hamburger" href="#infinite-mobile-menu"><span></span></a><div class="infinite-mm-menu-wrap infinite-navigation-font" id="infinite-mobile-menu" data-slide="right"><ul id="menu-primary-menu-new" class="m-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201"><a href="#">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007"><a href="https://wearethecity.com/news-articles/news/">NEWS &#038; ARTICLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">INSPIRATIONAL INTERVIEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080"><a href="https://wearethecity.com/careers-section/returnships-return-work/">RETURNING TO WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926"><a href="https://wearethecity.com/news-articles/news-resources/">RESEARCH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085"><a href="https://wearethecity.com/careers-advice/">CAREER ADVICE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011"><a href="https://wearethecity.com/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176081"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860"><a href="https://wearethecity.com/womens-networks/">WOMEN&#8217;S NETWORKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128"><a href="https://wearethecity.com/coaches-directory/">COACHES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423"><a href="https://wearethecity.com/video-channel/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010"><a href="https://wearethecity.com/columns-blogs/">BLOGS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879"><a href="https://wearethecity.com/volunteering-giving-back/">VOLUNTEERING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072"><a href="https://wearethecity.com/podcasts-books-publications/">PODCASTS, BOOKS &#038; PUBLICATIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011"><a href="https://wearethecity.com/news-articles/culture/">CULTURE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651"><a href="https://wearethecity.com/virtual-webinars/">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214139"><a href="https://wearethecity.com/virtual-webinars/">PAY IT FORWARD WEBINARS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407"><a href="https://wearethecity.com/events-calendar/">VIRTUAL EVENTS CALENDAR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">PLAYBACK VIRTUAL EVENTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821"><a href="https://wearethecity.com/category/events/recommended-events/">RECOMMENDED EVENTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013"><a href="http://wearefutureleaders.wearethecity.com/">WEAREFUTURELEADERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213409"><a href="https://wearetechwomen.com/conference-manchester/">WOMEN IN TECH SUMMIT NORTH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915"><a href="https://wearethecity.com/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020"><a href="http://risingstars.wearethecity.com/">RISING STARS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021"><a href="https://wearetechwomen.com/techwomen100-awards/">TECHWOMEN100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194566"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
</ul></div></div></div></div></div></div><div class="infinite-body-outer-wrapper ">
<div class="infinite-body-wrapper clearfix  infinite-with-frame">
<header class="infinite-header-wrap infinite-header-style-plain  infinite-style-menu-right infinite-sticky-navigation infinite-style-fixed" data-navigation-offset="75px">
<div class="infinite-header-background"></div>
<div class="infinite-header-container  infinite-header-full">
<div class="infinite-header-container-inner clearfix">
<div class="infinite-logo  infinite-item-pdlr"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2020/04/WATW-LOGO-NHS-Keyworkers-2020.png" alt="WeAreTheCity thanking NHS and Keyworkers COVID-19" width="600" height="168" /></a></div></div> <div class="infinite-navigation infinite-item-pdlr clearfix infinite-navigation-submenu-indicator ">
<div class="infinite-main-menu" id="infinite-main-menu"><ul id="menu-primary-menu-new-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032 infinite-normal-menu"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201 infinite-normal-menu"><a href="#" class="sf-with-ul-pre">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007" data-size="60"><a href="https://wearethecity.com/news-articles/news/">NEWS &#038; ARTICLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008" data-size="60"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">INSPIRATIONAL INTERVIEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080" data-size="60"><a href="https://wearethecity.com/careers-section/returnships-return-work/">RETURNING TO WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926" data-size="60"><a href="https://wearethecity.com/news-articles/news-resources/">RESEARCH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085" data-size="60"><a href="https://wearethecity.com/careers-advice/">CAREER ADVICE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011" data-size="60"><a href="https://wearethecity.com/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176081" data-size="60"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860" data-size="60"><a href="https://wearethecity.com/womens-networks/">WOMEN&#8217;S NETWORKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128" data-size="60"><a href="https://wearethecity.com/coaches-directory/">COACHES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423" data-size="60"><a href="https://wearethecity.com/video-channel/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010" data-size="60"><a href="https://wearethecity.com/columns-blogs/">BLOGS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879" data-size="60"><a href="https://wearethecity.com/volunteering-giving-back/">VOLUNTEERING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072" data-size="60"><a href="https://wearethecity.com/podcasts-books-publications/">PODCASTS, BOOKS &#038; PUBLICATIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011" data-size="60"><a href="https://wearethecity.com/news-articles/culture/">CULTURE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651 infinite-normal-menu"><a href="https://wearethecity.com/virtual-webinars/" class="sf-with-ul-pre">VIRTUAL EVENTS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214139" data-size="60"><a href="https://wearethecity.com/virtual-webinars/">PAY IT FORWARD WEBINARS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407" data-size="60"><a href="https://wearethecity.com/events-calendar/">VIRTUAL EVENTS CALENDAR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214672" data-size="60"><a href="https://wearethecity.com/play-back-webinars-virtual-events/">PLAYBACK VIRTUAL EVENTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821" data-size="60"><a href="https://wearethecity.com/category/events/recommended-events/">RECOMMENDED EVENTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013" data-size="60"><a href="http://wearefutureleaders.wearethecity.com/">WEAREFUTURELEADERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014" data-size="60"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213409" data-size="60"><a href="https://wearetechwomen.com/conference-manchester/">WOMEN IN TECH SUMMIT NORTH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915 infinite-normal-menu"><a href="https://wearethecity.com/awards/" class="sf-with-ul-pre">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020" data-size="60"><a href="http://risingstars.wearethecity.com/">RISING STARS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021" data-size="60"><a href="https://wearetechwomen.com/techwomen100-awards/">TECHWOMEN100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949 infinite-normal-menu"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024 infinite-normal-menu"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023 infinite-normal-menu"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194566 infinite-normal-menu"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
</ul></div><div class="infinite-main-menu-right-wrap clearfix "><div class="infinite-main-menu-cart" id="infinite-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div> </div>
</div>
</div>
</header> <div class="infinite-page-wrapper" id="infinite-page-wrapper"><div class="infinite-blog-title-wrap  infinite-style-custom infinite-feature-image" style="background-image: url(https://wearethecity.com/wp-content/uploads/2020/03/Laptop-on-desk-working-from-home-featured.jpg) ;"><div class="infinite-header-transparent-substitute"></div><div class="infinite-blog-title-top-overlay"></div><div class="infinite-blog-title-overlay"></div><div class="infinite-blog-title-bottom-overlay"></div><div class="infinite-blog-title-container infinite-container"><div class="infinite-blog-title-content infinite-item-pdlr"><header class="infinite-single-article-head infinite-single-blog-title-style-2 clearfix"><div class="infinite-blog-info-wrapper"><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-date post-date updated "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/04/28/">28/04/2020</a></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-author vcard author post-author "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_documents_alt"></i></span><span class="fn"><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-category "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/career-development/professional-development/" rel="tag">Professional development</a></div></div><div class="infinite-single-article-head-right"><h1 class="infinite-single-article-title">The times they are a-changing</h1></div></header></div></div></div><div class="infinite-breadcrumbs"><div class="infinite-breadcrumbs-container infinite-container"><div class="infinite-breadcrumbs-item infinite-item-pdlr">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WeAreTheCity." href="https://wearethecity.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Career Development category archives." href="https://wearethecity.com/category/career-development/" class="taxonomy category"><span property="name">Career Development</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Professional development category archives." href="https://wearethecity.com/category/career-development/professional-development/" class="taxonomy category"><span property="name">Professional development</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to The times they are a-changing." href="https://wearethecity.com/the-times-they-are-a-changing/" class="post post-post current-item"><span property="name">The times they are a-changing</span></a><meta property="position" content="4"></span></div></div></div><div class="infinite-content-container infinite-container"><div class=" infinite-sidebar-wrap clearfix infinite-line-height-0 infinite-sidebar-style-none"><div class=" infinite-sidebar-center infinite-column-60 infinite-line-height"><div class="infinite-content-wrap infinite-item-pdlr clearfix"><div class="infinite-content-area"><article id="post-215661" class="post-215661 post type-post status-publish format-standard has-post-thumbnail hentry category-featuring-on-watc category-professional-development tag-business tag-coronavirus tag-erica-wolfe-murray tag-isolation tag-times-changing">
<div class="infinite-single-article clearfix">
<div class="infinite-single-article-content"><span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Reading Time:"></span> <span class="bsf-rt-display-time" reading_time="3"></span> <span class="bsf-rt-display-postfix" postfix="mins"></span></span><div id="bsf_rt_marker"><h4 style="text-align: justify;"><strong><img class="alignright  wp-image-214397" src="https://wearethecity.com/wp-content/uploads/2020/03/laptop-3317007_640.jpg" alt="Laptop on desk, working from home" width="344" height="231" srcset="https://wearethecity.com/wp-content/uploads/2020/03/laptop-3317007_640.jpg 640w, https://wearethecity.com/wp-content/uploads/2020/03/laptop-3317007_640-300x202.jpg 300w, https://wearethecity.com/wp-content/uploads/2020/03/laptop-3317007_640-150x100.jpg 150w, https://wearethecity.com/wp-content/uploads/2020/03/laptop-3317007_640-600x403.jpg 600w" sizes="(max-width: 344px) 100vw, 344px" />Our lives will never be the same again.</strong></h4>
<p style="text-align: justify;">Instead it is beholden upon us to make them better, to make everyone a stakeholder, to stop basing ‘value’ on the commercialization of the depleting resources, to ensure the planet is a safe, welcoming environment for future generations.</p>
<p style="text-align: justify;">So how do we all emerge from our isolation with stronger, more resilient and engaged businesses?</p>
<h4 style="text-align: justify;"><strong>I think there are some key aspects that we all need to take on board now.</strong></h4>
<ol style="text-align: justify;">
<li><strong>No going back</strong></li>
</ol>
<p style="text-align: justify;">The business you had before Covid-19 and lock-down will need to change to different ways we will all behave. Ask yourself how you will approach adapting your offer now.</p>
<ol style="text-align: justify;" start="2">
<li><strong>Unpack all your intellectual assets</strong></li>
</ol>
<p style="text-align: justify;">By looking closely at your past commercial relationships, your knowledge base, your materials/supplier chain, think through how fundamentally different these worlds will be. Are there ways you can shift your offer to show them the way? These may also reveal new and varied income streams that you hadn’t identified before.</p>
<ol style="text-align: justify;" start="3">
<li><strong>Link your local/regional opportunity to global capability</strong></li>
</ol>
<p style="text-align: justify;">By shortening supply chains and adapting to a local/regional model, we can ensure better supply security. However this does not mean we need to ‘batten down the national hatches’ – we need to harness global capability, particularly of the fast-growing freelance and small business community, many of whom are stepping outside the corporate world for the first time to add their dynamism to the digital marketplace. We have seen amazing international collaboration during the last few weeks – let’s retain that at all levels. Big and small.</p>
<ol style="text-align: justify;" start="4">
<li><strong>Put society at the heart of the new</strong></li>
</ol>
<p style="text-align: justify;">Change your company focus from ‘shareholder’ to ‘stakeholder’ to put all your relationships at the heart of your business, developing a long-term perspective. Your community, your locale, your staff, their families, your suppliers need to be core to your business development now. Not next year or in ten years’ time. If Black Rock, one of the world’s largest investment managers has put stakeholders and sustainability as the focus of its business, you can too. And if this means you need to pivot to build a stronger societal purpose – then do so inventively.</p>
<ol style="text-align: justify;" start="5">
<li><strong>Sustainability – your new measure alongside profitability</strong></li>
</ol>
<p style="text-align: justify;">Just as every business needs to consider its profitability – we all now need to put sustainability at the heart of our business too. Future investors, potential staff and suppliers will all look to see how we stack up. And interestingly both sustainability and profitability can be measured in a similar way. So why wait? Get ahead of the curve.</p>
<p style="text-align: justify;">Although some of these ideas seem huge and potentially exhausting, plan what you can do for your business now. Remember that old adage ‘how do you eat an elephant?’. The answer, of course, is ‘one bite at a time’, so do what you can each day to take yourself a step or two further along the road, ensuring your business emerges in a new exciting place.</p>
<h4 style="text-align: justify;"><strong><img class="alignright wp-image-186345" src="https://wearethecity.com/wp-content/uploads/2019/01/Erica-Wolfe-Murray-e1547115331460.jpg" alt="Erica Wolfe Murray" width="225" height="338" />About the author</strong></h4>
<p style="text-align: justify;"><a href="https://www.ericawolfemurray.co.uk/">Erica Wolfe-Murray</a> works across the creative, cultural and tech sector helping companies to innovate through imaginative use of their intellectual assets/IP.  Referred to by Forbes.com as ‘a leading innovation and business expert’, she is the author of ‘Simple Tips, Smart Ideas : Build a Bigger, Better Business’, finalist in the Business Book Awards 2020. It’s full of easy-to-use advice on innovative ways to grow your business and is available from Foyles, Amazon and all other good bookshops.</p>
</div></div> </div>
</article>
</div></div></div></div></div><div class="gdlr-core-page-builder-body"></div><div class="infinite-bottom-page-builder-container infinite-container"><div class="infinite-bottom-page-builder-sidebar-wrap infinite-sidebar-style-none"><div class="infinite-bottom-page-builder-sidebar-class"><div class="infinite-bottom-page-builder-content infinite-item-pdlr"><div class="infinite-single-social-share infinite-item-rvpdlr"><div class="gdlr-core-social-share-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-social-share-left-text gdlr-core-item-pdlr gdlr-core-style-round" style="padding-bottom: 0px ;"><span class="gdlr-core-social-share-count gdlr-core-skin-title"><span class="gdlr-core-count">0</span><span class="gdlr-core-suffix">Shares</span><span class="gdlr-core-divider gdlr-core-skin-divider"></span></span><span class="gdlr-core-social-share-wrap"><a class="gdlr-core-social-share-facebook" href="https://www.facebook.com/share.php?u=https://wearethecity.com/the-times-they-are-a-changing/&#038;title=The+times+they+are+a-changing" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=602,width=555&#039;);return false;"><i class="fa fa-facebook"></i></a><a class="gdlr-core-social-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wearethecity.com/the-times-they-are-a-changing/&#038;title=The+times+they+are+a-changing" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=452,width=550&#039;);return false;"><i class="fa fa-linkedin"></i></a><a class="gdlr-core-social-share-google-plus" href="https://plus.google.com/share?url=https://wearethecity.com/the-times-they-are-a-changing/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=614,width=496&#039;);return false;"><i class="fa fa-google-plus"></i></a><a class="gdlr-core-social-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wearethecity.com/the-times-they-are-a-changing/&#038;media=https://wearethecity.com/wp-content/uploads/2020/03/Laptop-on-desk-working-from-home-featured.jpg" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=553,width=750&#039;);return false;"><i class="fa fa-pinterest-p"></i></a><a class="gdlr-core-social-share-twitter" href="https://twitter.com/intent/tweet?text=The+times+they+are+a-changing+https://wearethecity.com/the-times-they-are-a-changing/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=255,width=555&#039;);return false;"><i class="fa fa-twitter"></i></a></span></div></div><div class="infinite-single-author-tags clearfix"><a href="https://wearethecity.com/tag/business/" rel="tag">Business/marketing</a><a href="https://wearethecity.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://wearethecity.com/tag/erica-wolfe-murray/" rel="tag">Erica Wolfe-Murray</a><a href="https://wearethecity.com/tag/isolation/" rel="tag">isolation</a><a href="https://wearethecity.com/tag/times-changing/" rel="tag">Times changing</a></div></div></div></div></div><div class="infinite-single-nav-area clearfix"><span class="infinite-single-nav-area-left"><a href="https://wearethecity.com/women-who-have-found-themselves-redundant-in-the-covid-19-era/" rel="prev"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2019/07/woman-being-made-redundant-redundancy-leaving-a-job-featured.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-left"><i class="arrow_left"></i><span class="infinite-text">Previous Post</span><span class="infinite-single-nav-title infinite-title-font">Women who have found themselves redundant in the COVID-19 era</span></span></a></span></div><div class="infinite-single-related-post-wrap"><div class="infinite-single-related-post-container"><div class="infinite-single-related-post-content infinite-item-rvpdlr"><h3 class="infinite-single-related-post-title infinite-item-pdlr">Related Posts</h3><div class="gdlr-core-blog-item-holder clearfix"><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15 gdlr-core-column-first"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/women-who-have-found-themselves-redundant-in-the-covid-19-era/"><img src="https://wearethecity.com/wp-content/uploads/2019/07/woman-being-made-redundant-redundancy-leaving-a-job-featured.jpg" alt="woman being made redundant, redundancy, leaving a job featured" width="800" height="600" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/04/28/">28/04/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/women-who-have-found-themselves-redundant-in-the-covid-19-era/">Women who have found themselves redundant in the COVID-19 era</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/news/current-affairs-for-women/" rel="tag">Current Affairs for Women</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/remote-working-why-is-it-beneficial/"><img src="https://wearethecity.com/wp-content/uploads/2016/11/desk-set-up-with-a-laptop-working-remotely-featured.jpeg" alt="" width="400" height="300" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/04/28/">28/04/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/remote-working-why-is-it-beneficial/">Remote Working: why is it beneficial?</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/career-development/flexible-working-advice/" rel="tag">Flexible working</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/remote-working/" rel="tag">remote working</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/working-will-never-be-the-same-again-after-covid-19/"><img src="https://wearethecity.com/wp-content/uploads/2020/04/young-asian-woman-remote-working.jpg" alt="" width="801" height="599" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/04/27/">27/04/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/working-will-never-be-the-same-again-after-covid-19/">Working will never be the same again after COVID-19</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/news/current-affairs-for-women/" rel="tag">Current Affairs for Women</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/wearethecity-talks-to-amy-mckeown-about-maintaining-your-mental-health-during-isolation/"><img src="https://wearethecity.com/wp-content/uploads/2020/04/freelance-woman-working-from-home.jpg" alt="diverse woman working from home on sofa" width="800" height="598" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/04/27/">27/04/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/wearethecity-talks-to-amy-mckeown-about-maintaining-your-mental-health-during-isolation/">WeAreTheCity talks to Amy McKeown about maintaining your mental health during isolation</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/lifestyle-3/health-and-fitness/" rel="tag">Health and Fitness</a></span></div></div></div></div></div></div></div></div><div class="infinite-comment-wrapper"><div class="infinite-comment-container infinite-container"><div class="infinite-comment-content infinite-item-pdlr"><div id="bsf-rt-comments"></div>
<div id="comments" class="infinite-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comment on this <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-times-they-are-a-changing/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&#038;postid=215661&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Comment+on+this&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a732c626102212b581ba1ebeda52dd96f2b4019e#parent=https%3A%2F%2Fwearethecity.com%2Fthe-times-they-are-a-changing%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><footer><div class="infinite-footer-wrapper "><div class="infinite-footer-container infinite-container clearfix"><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-20" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">SITE POLICIES</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://wearethecity.com/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179212"><a href="https://wearethecity.com/cookies-policy/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179211"><a href="https://wearethecity.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-19" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">ABOUT WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179217"><a href="https://workwithus.wearethecity.com/meet-the-team/">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179216"><a href="https://workwithus.wearethecity.com/our-story/">Our Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179214"><a href="https://workwithus.wearethecity.com/social-responsibility/">Social Responsibility</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-21" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">BE PART OF WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-cta-container"><ul id="menu-footer-cta" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156799"><a href="http://workwithus.wearethecity.com/advertise/">Advertise with us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179203"><a href="https://workwithus.wearethecity.com/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179215"><a href="http://eepurl.com/pNffT">Join us</a></li>
</ul></div></div></div></div></div><div class="infinite-copyright-wrapper"><div class="infinite-copyright-container infinite-container"><div class="infinite-copyright-text infinite-item-pdlr">WATC 6.2 - COPYRIGHT 2019 WE ARE THE CITY LTD. A DESIGN BUILD WORK WEBSITE. <p style="text-align: center;"><a style="margin-top: 5px;" href="https://workwithus.wearethecity.com/privacy-policy/"><strong>PRIVACY POLICY</strong></a><strong> | <a href="https://workwithus.wearethecity.com/terms-of-use-policy/">TERMS OF USE</a></strong></p>
</div></div></div></footer></div></div><a href="#infinite-top-anchor" class="infinite-footer-back-to-top-button" id="infinite-footer-back-to-top-button"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<div id="bsf_rt_progress_bar_container" class="progress-container-top">
<div class="progress-bar" id="bsf_rt_progress_bar"></div>
</div> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/14476eb0-e7dc-40a5-8772-f2b98c1ed66d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/wearethecity.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/68dffb79-dde6-414c-8e87-25fbb97118d8.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/a526beee-5810-4027-8e2d-6211406bc323.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/0487f327-c69c-4069-8821-7134c4fa8d85.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/wearethecity.com","ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/fdc2b4fb-e267-4d59-ab4d-eef4c6022264.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c453e998-2a70-47ba-b3cd-4bd71236b850.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/e7aa5d6f-c574-4170-883d-3a0a0d88a76c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/b96de589-e09a-4faf-b1a3-0424ce9cb24e.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/fc119499-2cb7-4bf6-b9d8-0d0109b297eb.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/6370b064-6737-4b74-9eeb-026570f02bf0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","postnonce":"b785ae7f5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4d5ad728-03ba-4504-acf5-ef51ac2de684.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/8a467c73-1f72-4122-910f-a84c28bca49d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evotx_object = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","cart_url":"https:\/\/wearethecity.com\/cart-2\/","checkout_url":"https:\/\/wearethecity.com\/checkout-2\/","redirect_to_cart":"","tBlank":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/a1644907-b038-4bda-bb70-d72fc3b01015.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/fb234abd-cbf1-4c41-8d65-85614120cac5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","ilightbox_skin":"dark"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/bf7575bc-0dff-48f7-aa57-680063833fbd.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/76466a88-bab5-4b4a-8e93-3861b07146f0.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4a74f319-003a-4835-a077-eaeb9758ecb4.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/22774c2f-8f1e-42c7-a393-6c6b1087d642.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/45f3c531-d8c3-47d7-ad0b-7880feb7856c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/099664be-bba0-49ac-8749-3255518f4422.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/1a3ce024-9b63-42a8-8403-3e1bb716f9b8.js'></script>
<script async="async" type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/fd69f80b-318e-4f5c-a7de-52bfee366363.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c6225075-f711-4f3b-978b-aea66c668360.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myObj = {"option":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/cb27fb18-f317-46e7-ba5e-61505858165e.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=215661&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a732c626102212b581ba1ebeda52dd96f2b4019e#parent=https%3A%2F%2Fwearethecity.com%2Fthe-times-they-are-a-changing%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=215661&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a732c626102212b581ba1ebeda52dd96f2b4019e#parent=https%3A%2F%2Fwearethecity.com%2Fthe-times-they-are-a-changing%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'32928427',post:'215661',tz:'1',srv:'wearethecity.com'} ]);
	_stq.push([ 'clickTrackerInit', '32928427', '215661' ]);
</script>
</body>
</html>