<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://wearethecity.com/xmlrpc.php">

<meta name='norton-safeweb-site-verification' content='mp4rz9vu0esw9u8cvh9z-mq69xtybssnbhp47hu1cu-xqgq9wp6ok12j7caf45-e-ttffyea90himj5k21ky942how2zi3t4neysfq3e7ahd3-iis0py7hr5k9vaql80' />

<title>Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro</title>
<script>window._wca = window._wca || [];</script>

<meta name="description" content="Aizhan Alzhanova is a co-founder of Mama Pro, a center in Kazakhstan which supports the professional growth of women who are stay-at-home mothers, have had employment difficulties due to special needs of their children, or women who are victims of domestic violence." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro" />
<meta property="og:description" content="Aizhan Alzhanova is a co-founder of Mama Pro, a center in Kazakhstan which supports the professional growth of women who are stay-at-home mothers, have had employment difficulties due to special needs of their children, or women who are victims of domestic violence." />
<meta property="og:url" content="https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/" />
<meta property="og:site_name" content="WeAreTheCity" />
<meta property="article:publisher" content="https://www.facebook.com/WeAreTheCity4U" />
<meta property="article:tag" content="Aizhan Alzhanova" />
<meta property="article:tag" content="Inspirational Woman" />
<meta property="article:tag" content="MamaPro" />
<meta property="article:tag" content="Supporting socially vulnerable women" />
<meta property="article:section" content="Featuring on WATC" />
<meta property="article:published_time" content="2020-02-07T10:00:51+00:00" />
<meta property="article:modified_time" content="2020-02-10T09:59:48+00:00" />
<meta property="og:updated_time" content="2020-02-10T09:59:48+00:00" />
<meta property="og:image" content="https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg" />
<meta property="og:image:secure_url" content="https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aizhan Alzhanova is a co-founder of Mama Pro, a center in Kazakhstan which supports the professional growth of women who are stay-at-home mothers, have had employment difficulties due to special needs of their children, or women who are victims of domestic violence." />
<meta name="twitter:title" content="Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro" />
<meta name="twitter:site" content="@watc_updates" />
<meta name="twitter:image" content="https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg" />
<meta name="twitter:creator" content="@watc_updates" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wearethecity.com/#organization","name":"WeAreTheCity","url":"https://wearethecity.com/","sameAs":["https://www.facebook.com/WeAreTheCity4U","https://instagram.com/watc_hq/","https://www.linkedin.com/grp/home?gid=2314141","https://www.pinterest.com/wearethecity/","https://twitter.com/watc_updates"],"logo":{"@type":"ImageObject","@id":"https://wearethecity.com/#logo","url":"https://wearethecity.com/wp-content/uploads/2019/04/WeAreTheCity-web-logo-flare-2019-small.png","width":400,"height":140,"caption":"WeAreTheCity"},"image":{"@id":"https://wearethecity.com/#logo"}},{"@type":"WebSite","@id":"https://wearethecity.com/#website","url":"https://wearethecity.com/","name":"WeAreTheCity","description":"Business Women&#039;s Network, Careers and Events Portal","publisher":{"@id":"https://wearethecity.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wearethecity.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#primaryimage","url":"https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg","width":400,"height":300},{"@type":"WebPage","@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#webpage","url":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/","inLanguage":"en-US","name":"Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro","isPartOf":{"@id":"https://wearethecity.com/#website"},"primaryImageOfPage":{"@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#primaryimage"},"datePublished":"2020-02-07T10:00:51+00:00","dateModified":"2020-02-10T09:59:48+00:00","description":"Aizhan Alzhanova is a co-founder of Mama Pro, a center in Kazakhstan which supports the professional growth of women who are stay-at-home mothers, have had employment difficulties due to special needs of their children, or women who are victims of domestic violence.","breadcrumb":{"@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wearethecity.com/","url":"https://wearethecity.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wearethecity.com/category/featuring-on-watc/","url":"https://wearethecity.com/category/featuring-on-watc/","name":"Featuring on WATC"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/","url":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/","name":"Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro"}}]},{"@type":"Article","@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#article","isPartOf":{"@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#webpage"},"author":{"@id":"https://wearethecity.com/#/schema/person/da5c1004ff9ece8be79b26437a8559ce"},"headline":"Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro","datePublished":"2020-02-07T10:00:51+00:00","dateModified":"2020-02-10T09:59:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#webpage"},"publisher":{"@id":"https://wearethecity.com/#organization"},"image":{"@id":"https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#primaryimage"},"keywords":"Aizhan Alzhanova,Inspirational Woman,MamaPro,Supporting socially vulnerable women","articleSection":"Featuring on WATC,Inspirational Female Entrepreneurs"},{"@type":["Person"],"@id":"https://wearethecity.com/#/schema/person/da5c1004ff9ece8be79b26437a8559ce","name":"Ellie O'Connor","image":{"@type":"ImageObject","@id":"https://wearethecity.com/#authorlogo","url":"https://wearethecity.com/wp-content/wphb-cache/gravatar/ec0/ec04d3888bd5f51dd7ed75df65f6a67fx96.jpg","caption":"Ellie O'Connor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Feed" href="https://wearethecity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Comments Feed" href="https://wearethecity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WeAreTheCity &raquo; Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro Comments Feed" href="https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/feed/" />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=968a908a3aa19f783eb9009bd3053148' type='text/css' media='screen' />
<link rel='stylesheet' id='wphb-critical-css-css' href='https://hb.wpmucdn.com/wearethecity.com/efe1ef18-f2eb-4eb2-a413-03c885a99001.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://hb.wpmucdn.com/wearethecity.com/a70439f2-734e-4200-9ff4-1d38ff6a5150.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css' href='https://hb.wpmucdn.com/wearethecity.com/8dab0d5b-fb41-41f6-ba12-e0e38a8687a7.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://hb.wpmucdn.com/wearethecity.com/478f1c15-9b8a-4e67-9399-d42ca79ae7cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://hb.wpmucdn.com/wearethecity.com/6d94c7ab-63a0-4959-bc0d-e337963209a9.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://hb.wpmucdn.com/wearethecity.com/a5a15af6-688b-4f67-8897-9a6ac0bfaba9.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://hb.wpmucdn.com/wearethecity.com/1ce6ada2-ecbe-4629-8f0b-2c05ca8729ed.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://hb.wpmucdn.com/wearethecity.com/ec543c0e-26e1-4768-86c2-c022f7e7cb84.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://hb.wpmucdn.com/wearethecity.com/9135f284-5d91-4b2c-990c-3cfb3a135002.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://hb.wpmucdn.com/wearethecity.com/27395516-e673-4200-95d5-9b9d40e9edb2.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='https://hb.wpmucdn.com/wearethecity.com/b1c375f4-dfdd-4591-aadf-1bf9cea2bc9d.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='https://hb.wpmucdn.com/wearethecity.com/b8f42bce-a98e-4f08-bf87-d8a62f780dd8.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_TX_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/ce79b719-caba-4dce-af3f-af0c98a9e337.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/ad21bfaa-0009-44d0-8d07-e8f62849442d.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://hb.wpmucdn.com/wearethecity.com/a4f543f8-87b3-4891-bd44-2d4f2b824fc5.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='evo_fc_styles-css' href='https://hb.wpmucdn.com/wearethecity.com/72767fab-c1a5-466d-9319-ab0bcf0ce56f.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css' href='https://hb.wpmucdn.com/wearethecity.com/6deb8678-9e63-49a5-9df6-12e42051fcbe.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css' href='https://hb.wpmucdn.com/wearethecity.com/6e56b498-fb0d-4e34-986c-987048c950c2.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://hb.wpmucdn.com/wearethecity.com/c4e311e9-d455-44b5-95f0-b056d54b5b21.css' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css' href='https://hb.wpmucdn.com/wearethecity.com/8a5a673d-8612-4c3c-b0a7-8d2be9008b00.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-style-core-css' href='https://hb.wpmucdn.com/wearethecity.com/002d153b-e970-480b-affd-623f449e4602.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinite-custom-style-css' href='https://hb.wpmucdn.com/wearethecity.com/e5246733-4a59-4652-a56f-ed602df7f938.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://hb.wpmucdn.com/wearethecity.com/9e35ac19-fb66-4fc5-9c16-8cccf45a5050.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://hb.wpmucdn.com/wearethecity.com/efd0fcdf-0c88-47c9-adc3-c59a8e0fdceb.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/dffd3db7-d93e-4119-a8f7-8a22acb74c03.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/74f0dd73-168d-4f4d-82a6-2626186f5a8f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","forms":"[\"198173|paypal\"]","path":"https:\/\/wearethecity.com\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/6e1f7e32-9bbb-452a-887f-8b6556a78647.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/f3eece3b-efe2-4267-a7c8-beb2d74d62e7.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/5901b84c-7ddd-47e3-8fe2-d58725a31c08.js'></script>
<script async type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/acf0c6a8-1e61-4860-aea4-270a272633f0.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4c7df9d6-8806-4142-884c-762be943f31f.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://wearethecity.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearethecity.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/p2eabF-SUL' />
<link rel="alternate" type="application/json+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-aizhan-alzhanova-co-founder-mama-pro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wearethecity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-aizhan-alzhanova-co-founder-mama-pro%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"qT+Yl1a8FRh2Y8", domain:"wearethecity.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qT+Yl1a8FRh2Y8" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107994533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-107994533-1', { 'anonymize_ip': true });
</script>
<script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="referrer" content="always" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://wearethecity.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1581328808"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://wearethecity.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: px px px px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://wearethecity.com/wp-content/uploads/2015/05/W-55631a18v1_site_icon-300x300.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
</head>
<body class="post-template-default single single-post postid-211095 single-format-standard theme-infinite gdlr-core-body woocommerce-no-js infinite-body infinite-body-front infinite-full  infinite-with-sticky-navigation  infinite-blog-style-2  infinite-blockquote-style-2 gdlr-core-link-to-lightbox" data-home-url="https://wearethecity.com/">
<div class="infinite-mobile-header-wrap"><div class="infinite-mobile-header infinite-header-background infinite-style-slide infinite-sticky-mobile-navigation " id="infinite-mobile-header"><div class="infinite-mobile-header-container infinite-container clearfix"><div class="infinite-logo  infinite-item-pdlr infinite-mobile-logo-center"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2019/03/WeAreTheCity-web-logo-flare-2019-small.png" alt="WeAreTheCity Logo" width="400" height="140" /></a></div></div><div class="infinite-mobile-menu-right"><div class="infinite-main-menu-cart" id="infinite-mobile-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div><div class="infinite-mobile-menu-left"><div class="infinite-mobile-menu"><a class="infinite-mm-menu-button infinite-mobile-menu-button infinite-mobile-button-hamburger" href="#infinite-mobile-menu"><span></span></a><div class="infinite-mm-menu-wrap infinite-navigation-font" id="infinite-mobile-menu" data-slide="right"><ul id="menu-primary-menu-new" class="m-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201"><a href="#">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007"><a href="https://wearethecity.com/news-articles/news/">NEWS &#038; ARTICLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">INSPIRATIONAL INTERVIEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080"><a href="https://wearethecity.com/careers-section/returnships-return-work/">RETURNING TO WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926"><a href="https://wearethecity.com/news-articles/news-resources/">RESEARCH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085"><a href="https://wearethecity.com/careers-advice/">CAREER ADVICE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011"><a href="https://wearethecity.com/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176081"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860"><a href="https://wearethecity.com/womens-networks/">WOMEN&#8217;S NETWORKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128"><a href="https://wearethecity.com/coaches-directory/">COACHES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423"><a href="https://wearethecity.com/video-channel/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010"><a href="https://wearethecity.com/columns-blogs/">BLOGS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879"><a href="https://wearethecity.com/volunteering-giving-back/">VOLUNTEERING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072"><a href="https://wearethecity.com/podcasts-books-publications/">PODCASTS, BOOKS &#038; PUBLICATIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011"><a href="https://wearethecity.com/news-articles/culture/">CULTURE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651"><a href="#">EVENTS &#038; CONFERENCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407"><a href="https://wearethecity.com/events-calendar/">EVENTS CALENDAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821"><a href="https://wearethecity.com/category/events/recommended-events/">RECOMMENDED EVENTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013"><a href="http://wearefutureleaders.wearethecity.com/">WEAREFUTURELEADERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915"><a href="https://wearethecity.com/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020"><a href="http://risingstars.wearethecity.com/">RISING STARS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021"><a href="https://wearetechwomen.com/techwomen100-awards/">TECHWOMEN100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194566"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
</ul></div></div></div></div></div></div><div class="infinite-body-outer-wrapper ">
<div class="infinite-body-wrapper clearfix  infinite-with-frame">
<header class="infinite-header-wrap infinite-header-style-plain  infinite-style-menu-right infinite-sticky-navigation infinite-style-fixed" data-navigation-offset="75px">
<div class="infinite-header-background"></div>
<div class="infinite-header-container  infinite-header-full">
<div class="infinite-header-container-inner clearfix">
<div class="infinite-logo  infinite-item-pdlr"><div class="infinite-logo-inner"><a class="" href="https://wearethecity.com/"><img src="https://wearethecity.com/wp-content/uploads/2019/03/WeAreTheCity-web-logo-flare-2019-small.png" alt="WeAreTheCity Logo" width="400" height="140" /></a></div></div> <div class="infinite-navigation infinite-item-pdlr clearfix infinite-navigation-submenu-indicator ">
<div class="infinite-main-menu" id="infinite-main-menu"><ul id="menu-primary-menu-new-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181032 infinite-normal-menu"><a href="http://workwithus.wearethecity.com/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180201 infinite-normal-menu"><a href="#" class="sf-with-ul-pre">RESOURCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176007" data-size="60"><a href="https://wearethecity.com/news-articles/news/">NEWS &#038; ARTICLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176008" data-size="60"><a href="https://wearethecity.com/news-articles/inspirational-profiles-women-heforshe/">INSPIRATIONAL INTERVIEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176080" data-size="60"><a href="https://wearethecity.com/careers-section/returnships-return-work/">RETURNING TO WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177926" data-size="60"><a href="https://wearethecity.com/news-articles/news-resources/">RESEARCH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176085" data-size="60"><a href="https://wearethecity.com/careers-advice/">CAREER ADVICE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194011" data-size="60"><a href="https://wearethecity.com/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176081" data-size="60"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196860" data-size="60"><a href="https://wearethecity.com/womens-networks/">WOMEN&#8217;S NETWORKS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197128" data-size="60"><a href="https://wearethecity.com/coaches-directory/">COACHES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197423" data-size="60"><a href="https://wearethecity.com/video-channel/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176010" data-size="60"><a href="https://wearethecity.com/columns-blogs/">BLOGS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205879" data-size="60"><a href="https://wearethecity.com/volunteering-giving-back/">VOLUNTEERING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194072" data-size="60"><a href="https://wearethecity.com/podcasts-books-publications/">PODCASTS, BOOKS &#038; PUBLICATIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176011" data-size="60"><a href="https://wearethecity.com/news-articles/culture/">CULTURE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-199651 infinite-normal-menu"><a href="#" class="sf-with-ul-pre">EVENTS &#038; CONFERENCES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176407" data-size="60"><a href="https://wearethecity.com/events-calendar/">EVENTS CALENDAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180821" data-size="60"><a href="https://wearethecity.com/category/events/recommended-events/">RECOMMENDED EVENTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176013" data-size="60"><a href="http://wearefutureleaders.wearethecity.com/">WEAREFUTURELEADERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176014" data-size="60"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175915 infinite-normal-menu"><a href="https://wearethecity.com/awards/" class="sf-with-ul-pre">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176020" data-size="60"><a href="http://risingstars.wearethecity.com/">RISING STARS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176021" data-size="60"><a href="https://wearetechwomen.com/techwomen100-awards/">TECHWOMEN100</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190949 infinite-normal-menu"><a href="https://wearetechwomen.com/">WEARETECHWOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176024 infinite-normal-menu"><a href="http://gendernetworks.com/">GENDER NETWORKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176023 infinite-normal-menu"><a href="https://wearethecity-careersclub.com/">CAREERS CLUB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194566 infinite-normal-menu"><a href="https://wearethecity.com/jobs/">JOBS</a></li>
</ul></div><div class="infinite-main-menu-right-wrap clearfix "><div class="infinite-main-menu-cart" id="infinite-menu-cart"><i class="fa fa-shopping-cart" data-infinite-lb="top-bar"></i><span class="infinite-top-cart-count">0</span><div class="infinite-lightbox-content-wrap infinite-top-cart-content-wrap" data-infinite-lb-id="top-bar"><i class="icon_close infinite-lightbox-close"></i><div class="infinite-top-cart-title">You have <span class="infinite-highlight">0 items</span> in your cart</div><div class="infinite-top-cart-item-wrap"><div class="infinite-top-cart-item-divider"></div><div class="infinite-top-cart-button-wrap infinite-center-align"><a class="infinite-top-cart-button-2 infinite-button" href="https://wearethecity.com/shop/">Go To Shopping</a></div></div></div></div></div> </div>
</div>
</div>
</header> <div class="infinite-page-wrapper" id="infinite-page-wrapper"><div class="infinite-blog-title-wrap  infinite-style-custom infinite-feature-image" style="background-image: url(https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg) ;"><div class="infinite-header-transparent-substitute"></div><div class="infinite-blog-title-top-overlay"></div><div class="infinite-blog-title-overlay"></div><div class="infinite-blog-title-bottom-overlay"></div><div class="infinite-blog-title-container infinite-container"><div class="infinite-blog-title-content infinite-item-pdlr"><header class="infinite-single-article-head infinite-single-blog-title-style-2 clearfix"><div class="infinite-blog-info-wrapper"><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-date post-date updated "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/02/07/">07/02/2020</a></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-author vcard author post-author "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_documents_alt"></i></span><span class="fn"><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span></div><div class="infinite-blog-info infinite-blog-info-font infinite-blog-info-category "><span class="infinite-blog-info-sep">•</span><span class="infinite-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a></div></div><div class="infinite-single-article-head-right"><h1 class="infinite-single-article-title">Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro</h1></div></header></div></div></div><div class="infinite-breadcrumbs"><div class="infinite-breadcrumbs-container infinite-container"><div class="infinite-breadcrumbs-item infinite-item-pdlr">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to WeAreTheCity." href="https://wearethecity.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inspirational Profiles category archives." href="https://wearethecity.com/category/inspirational-profiles/" class="taxonomy category"><span property="name">Inspirational Profiles</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inspirational Female Entrepreneurs category archives." href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" class="taxonomy category"><span property="name">Inspirational Female Entrepreneurs</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro." href="https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/" class="post post-post current-item"><span property="name">Inspirational Woman: Aizhan Alzhanova | Co-Founder, Mama Pro</span></a><meta property="position" content="4"></span></div></div></div><div class="infinite-content-container infinite-container"><div class=" infinite-sidebar-wrap clearfix infinite-line-height-0 infinite-sidebar-style-none"><div class=" infinite-sidebar-center infinite-column-60 infinite-line-height"><div class="infinite-content-wrap infinite-item-pdlr clearfix"><div class="infinite-content-area"><article id="post-211095" class="post-211095 post type-post status-publish format-standard has-post-thumbnail hentry category-featuring-on-watc category-isw-female-entrepreneurs tag-aizhan-alzhanova tag-inspirational-woman tag-mamapro tag-supporting-socially-vulnerable-women">
<div class="infinite-single-article clearfix">
<div class="infinite-single-article-content"><h4 style="text-align: justify;"><strong><img class="alignright wp-image-211096 " src="https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-683x1024.jpg" alt="Aizhan Alzhanova" width="343" height="515" srcset="https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-683x1024.jpg 683w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-200x300.jpg 200w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-1024x1536.jpg 1024w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-1365x2048.jpg 1365w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-67x100.jpg 67w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel-600x900.jpg 600w, https://wearethecity.com/wp-content/uploads/2020/01/Auth-Pic-Aizhan-and-Zhanel.jpg 1379w" sizes="(max-width: 343px) 100vw, 343px" />Aizhan Alzhanova is a co-founder of Mama Pro, a center in Kazakhstan which supports the professional growth of women who are stay-at-home mothers, have had employment difficulties due to special needs of their children, or women who are victims of domestic violence.</strong></h4>
<p style="text-align: justify;">They currently have centers in Almaty and Astana, but hope to one day have a center in every city in Kazakhstan. Previously, Aizhan studied at Nazarbayev University’s Graduate School of Education after her daughter, Zhanel, was diagnosed with Down syndrome. Aizhan considers Zhanel to be a massive inspiration in her work: she inspired Aizhan to change career paths, open these centres, and find herself in the right place and right time to help other women like her.</p>
<h4 style="text-align: justify;"><strong>Tell us a bit about yourself, background and your current role</strong></h4>
<p style="text-align: justify;">My name is Aizhan Alzhanova and I am a cofounder of the “Mama Pro” NGO. I decided to dedicate myself to social projects because my daughter has special needs.</p>
<p style="text-align: justify;">When she turned three, we couldn&#8217;t find any inclusive or special education kindergarten. I began to realise that there would be so many barriers for my daughter in life. That is why I decided to study at the Graduate School of Education at Nazarbayev University and obtained a master degree in Educational Leadership tracking Inclusive Education.</p>
<p style="text-align: justify;">Not everyone notices, but mothers of children with special needs are socially vulnerable in Kazakhstan. As we still have a very patriarchal culture in Kazakhstan, mainly the mothers take maternity leave to take care of their children. And as I have experienced by myself, maternity leave for mothers of special needs children can last forever. The “special needs” of children make a barrier to living an inclusive social life and to work full time. In order to support women, we founded an NGO to advocate our rights and launched a training center.</p>
<p style="text-align: justify;">The main goal of MamaPro is to support mothers with special needs children and to provide a series of trainings focused on entrepreneurship, computer literacy, copywriting and self-development.  To date, 200 women have participated in MamaPro trainings resulting in jobs skills and new businesses for more than 50 women from six regions in Kazakhstan.</p>
<p style="text-align: justify;">In 2018, our team became finalists of the Alumni Engagement Innovation Fund (AEIF) among 1,000 applicants and received $18,870 from the State Department to support women’s empowerment.</p>
<h4 style="text-align: justify;"><strong>Did you ever sit down and plan your career? </strong></h4>
<p style="text-align: justify;">I was always a career-oriented person, dreaming about working in international companies. But after I had kids, my plans smoothly shifted down another path.</p>
<p style="text-align: justify;">Now I am involved in promoting equal rights and opportunities for socially vulnerable people.</p>
<h4 style="text-align: justify;"><strong>Have you faced any challenges along the way?</strong></h4>
<p style="text-align: justify;">There were a lot of challenges over the last 10 years:</p>
<p style="text-align: justify;">I faced huge challenges of finding a job when my maternity leave was over. I looked for a part-time job with flexible working hours that I could work around caring for my daughter, but I felt discriminated whenever I told them that I am a mother of a daughter with special needs. Failing with finding a job I started studying.</p>
<p style="text-align: justify;">Another challenge was to combine studying in the best university in our country while being a mother of two small children. After classes I couldn’t stay at university to do group projects. That is why almost all university tasks were done at night.</p>
<p style="text-align: justify;">I still encounter challenges now. My kids are at school giving me more time to work, however our NGO is still growing along with our workload.</p>
<h4 style="text-align: justify;"><strong>What has been your biggest achievement to date?</strong></h4>
<p style="text-align: justify;">The biggest accomplishment was to be invited to represent women’s issues in Kazakhstan in an address to promote gender equality and the empowerment of women at The Commission on the Status of Women ’63 (CSW) held in the United Nations headquarters in New York in March 2019. It was a great honor to participate in such event and to represent the NGO sector of Kazakhstan supporting women.</p>
<h4 style="text-align: justify;"><strong>What one thing do you believe has been a major factor in you achieving success?  </strong></h4>
<p style="text-align: justify;">I think my daughter and her needs made me stronger. My life completely changed when she was born. I started to notice all the inequalities in our society, social expectations in Kazakhstan, inequal gender roles and improvements needed in children’s rights. The fear that my kids will live in such a society pushed me to do something, to learn a completely new discipline and to start raising a parental community of strong parents who will advocate for their children’s rights and feel empowered enough to stay on this track.</p>
<h4 style="text-align: justify;"><strong>How do you feel about mentoring? Have you mentored anyone or are you someone’s mentee?</strong></h4>
<p style="text-align: justify;">I wish I could mentor mothers in the future, but I am not ready yet. I need to mentor myself in many aspects, especially in running NGO and promoting equal rights.</p>
<h4 style="text-align: justify;"><strong>If you could change one thing to accelerate the pace of change for Gender Equality, what would it be?</strong></h4>
<p style="text-align: justify;">I wish I could change the innate feelings of many women in Kazakhstan, feeling that they have to live up to expectations of patriarchic standards. If I understood my rights as a person from childhood, I wouldn’t try to fulfill other’s expectation about my life and start listening to myself earlier.</p>
<h4 style="text-align: justify;"><strong>If you could give one piece of advice to your younger self what would it be?</strong></h4>
<p style="text-align: justify;">You are not silly or a loser when you fail; it is OK. Just keep going and don’t panic when things don’t go the way you planned.</p>
<h4 style="text-align: justify;"><strong>What is your next challenge and what are you hoping to achieve in the future?</strong></h4>
<p style="text-align: justify;">I am finishing my research on parental rights in the labor market in Kazakhstan. I made recommendations to our government on how to decrease unemployment among mothers of children with special needs. When the study is complete, I need to promote my findings in order to make our government hear our needs. I hope to make changes in the Labor Code and in the legislative system to make the labor market more inclusive to parents of children with special needs.</p>
</div> </div>
</article>
</div></div></div></div></div><div class="gdlr-core-page-builder-body"></div><div class="infinite-bottom-page-builder-container infinite-container"><div class="infinite-bottom-page-builder-sidebar-wrap infinite-sidebar-style-none"><div class="infinite-bottom-page-builder-sidebar-class"><div class="infinite-bottom-page-builder-content infinite-item-pdlr"><div class="infinite-single-social-share infinite-item-rvpdlr"><div class="gdlr-core-social-share-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-social-share-left-text gdlr-core-item-pdlr gdlr-core-style-round" style="padding-bottom: 0px ;"><span class="gdlr-core-social-share-count gdlr-core-skin-title"><span class="gdlr-core-count">0</span><span class="gdlr-core-suffix">Shares</span><span class="gdlr-core-divider gdlr-core-skin-divider"></span></span><span class="gdlr-core-social-share-wrap"><a class="gdlr-core-social-share-facebook" href="https://www.facebook.com/share.php?u=https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/&#038;title=Inspirational+Woman%3A+Aizhan+Alzhanova+%7C+Co-Founder%2C+Mama+Pro" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=602,width=555&#039;);return false;"><i class="fa fa-facebook"></i></a><a class="gdlr-core-social-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/&#038;title=Inspirational+Woman%3A+Aizhan+Alzhanova+%7C+Co-Founder%2C+Mama+Pro" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=452,width=550&#039;);return false;"><i class="fa fa-linkedin"></i></a><a class="gdlr-core-social-share-google-plus" href="https://plus.google.com/share?url=https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=614,width=496&#039;);return false;"><i class="fa fa-google-plus"></i></a><a class="gdlr-core-social-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/&#038;media=https://wearethecity.com/wp-content/uploads/2020/01/Aizhan-Alzhanova-featured.jpg" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=553,width=750&#039;);return false;"><i class="fa fa-pinterest-p"></i></a><a class="gdlr-core-social-share-twitter" href="https://twitter.com/intent/tweet?text=Inspirational+Woman%3A+Aizhan+Alzhanova+%7C+Co-Founder%2C+Mama+Pro+https://wearethecity.com/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/" target="_blank" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=255,width=555&#039;);return false;"><i class="fa fa-twitter"></i></a></span></div></div><div class="infinite-single-author-tags clearfix"><a href="https://wearethecity.com/tag/aizhan-alzhanova/" rel="tag">Aizhan Alzhanova</a><a href="https://wearethecity.com/tag/inspirational-woman/" rel="tag">Inspirational Woman</a><a href="https://wearethecity.com/tag/mamapro/" rel="tag">MamaPro</a><a href="https://wearethecity.com/tag/supporting-socially-vulnerable-women/" rel="tag">Supporting socially vulnerable women</a></div></div></div></div></div><div class="infinite-single-nav-area clearfix"><span class="infinite-single-nav-area-left"><a href="https://wearethecity.com/06-03-2020-equall-conference-women-in-business/" rel="prev"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2020/02/WiB-EQUALL-Conference-.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-left"><i class="arrow_left"></i><span class="infinite-text">Previous Post</span><span class="infinite-single-nav-title infinite-title-font">06/03/2020: EQUALL Conference | Women in Business</span></span></a></span><span class="infinite-single-nav-area-right"><a href="https://wearethecity.com/06-03-2020-international-womens-day-networking-breakfast-time-leisure-magazine/" rel="next"><span class="infinite-single-nav-area-background" style="background-image: url(https://wearethecity.com/wp-content/uploads/2020/02/International-Womens-Day-networking-breakfast-Time-Leisure-Magazine-featured.jpg) ;"></span><span class="infinite-single-nav-area-overlay"></span><span class="infinite-single-nav infinite-single-nav-right"><span class="infinite-text">Next Post</span><i class="arrow_right"></i><span class="infinite-single-nav-title infinite-title-font">06/03/2020: International Women&#8217;s Day networking breakfast | Time &#038; Leisure Magazine</span></span></a></span></div><div class="infinite-single-related-post-wrap"><div class="infinite-single-related-post-container"><div class="infinite-single-related-post-content infinite-item-rvpdlr"><h3 class="infinite-single-related-post-title infinite-item-pdlr">Related Posts</h3><div class="gdlr-core-blog-item-holder clearfix"><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15 gdlr-core-column-first"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-paula-radcliffe-mbe-marathon-world-record-holder/"><img src="https://wearethecity.com/wp-content/uploads/2020/02/Paula-Radcliffe.jpg" alt="Paula Radcliffe" width="400" height="300" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/02/10/">10/02/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-paula-radcliffe-mbe-marathon-world-record-holder/">Inspirational Woman: Paula Radcliffe MBE | Marathon World Record Holder</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/madmin/" title="Posts by WATC Admin Team" rel="author">WATC Admin Team</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/iws-women-in-sport/" rel="tag">Inspirational Women in Sport</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-victoria-ofarrell-award-winning-personality-profiler-professional-speaker/"><img src="https://wearethecity.com/wp-content/uploads/2020/01/Victoria-OFarrell-featured.jpg" alt="Victoria O&#039;Farrell featured" width="400" height="300" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/02/05/">05/02/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-victoria-ofarrell-award-winning-personality-profiler-professional-speaker/">Inspirational Woman: Victoria O&#8217;Farrell | Award Winning Personality Profiler &#038; Professional Speaker</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/inspirational-woman-flavia-cacace-former-strictly-come-dancing-star-founder-fcmfit/"><img src="https://wearethecity.com/wp-content/uploads/2020/01/Flavia-Cacace.jpg" alt="Flavia Cacace featured" width="400" height="300" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/02/03/">03/02/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/inspirational-woman-flavia-cacace-former-strictly-come-dancing-star-founder-fcmfit/">Inspirational Woman: Flavia Cacace | Former Strictly Come Dancing Star &#038; Founder, FCMFit</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/isw-female-entrepreneurs/" rel="tag">Inspirational Female Entrepreneurs</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/iws-women-in-sport/" rel="tag">Inspirational Women in Sport</a></span></div></div></div></div><div class="gdlr-core-item-list  gdlr-core-item-pdlr gdlr-core-column-15"><div class="gdlr-core-blog-grid gdlr-core-js  gdlr-core-blog-grid-with-frame gdlr-core-item-mgb gdlr-core-skin-e-background  gdlr-core-outer-frame-element" style="box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -moz-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); -webkit-box-shadow: 0 0 60px rgba(0, 0, 0,0.1); " data-sync-height="blog-item-1"><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover"><a href="https://wearethecity.com/our-top-inspirational-interviews-for-january/"><img src="https://wearethecity.com/wp-content/uploads/2020/01/Group-of-diverse-people-featured.jpg" alt="Group of diverse people featured" width="400" height="300" /></a></div><div class="gdlr-core-blog-grid-frame"><div class="gdlr-core-blog-grid-date"><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-date"><span class="gdlr-core-head"><i class="icon_clock_alt"></i></span><a href="https://wearethecity.com/2020/01/31/">31/01/2020</a></span></div><h3 class="gdlr-core-blog-title gdlr-core-skin-title"><a href="https://wearethecity.com/our-top-inspirational-interviews-for-january/">Our top inspirational interviews for January</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" data-sync-height-offset><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-author"><span class="gdlr-core-head"><i class="icon_documents_alt"></i></span><a href="https://wearethecity.com/author/eoconnor/" title="Posts by Ellie O&#039;Connor" rel="author">Ellie O'Connor</a></span><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"><span class="gdlr-core-head"><i class="icon_folder-alt"></i></span><a href="https://wearethecity.com/category/featuring-on-watc/" rel="tag">Featuring on WATC</a><span class="gdlr-core-sep">,</span> <a href="https://wearethecity.com/category/inspirational-profiles/" rel="tag">Inspirational Profiles</a></span></div></div></div></div></div></div></div></div><div class="infinite-comment-wrapper"><div class="infinite-comment-container infinite-container"><div class="infinite-comment-content infinite-item-pdlr">
<div id="comments" class="infinite-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comment on this <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inspirational-woman-aizhan-alzhanova-co-founder-mama-pro/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&#038;postid=211095&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Comment+on+this&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9dc9f94e52bb3d71c5111013d33962594fdd8438#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-aizhan-alzhanova-co-founder-mama-pro%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div></div><footer><div class="infinite-footer-wrapper "><div class="infinite-footer-container infinite-container clearfix"><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-20" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">SITE POLICIES</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://wearethecity.com/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179212"><a href="https://wearethecity.com/cookies-policy/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179211"><a href="https://wearethecity.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div><div class="infinite-footer-column infinite-item-pdlr infinite-column-20"><div id="nav_menu-19" class="widget widget_nav_menu infinite-widget"><h3 class="infinite-widget-title"><span class="infinite-widget-head-text">ABOUT WATC</span><span class="infinite-widget-head-divider"></span></h3><span class="clear"></span><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179217"><a href="https://workwithus.wearethecity.com/meet-the-team/">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179216"><a href="https://workwithus.wearethecity.com/our-story/">Our Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179214"><a href="https://workwithus.wearethecity.com/social-responsibility/">Social Responsibility</a></li>
</ul></div></div></div></div></div><div class="infinite-copyright-wrapper"><div class="infinite-copyright-container infinite-container"><div class="infinite-copyright-text infinite-item-pdlr">WATC 6.2 - COPYRIGHT 2019 WE ARE THE CITY LTD. A DESIGN BUILD WORK WEBSITE. <p style="text-align: center;"><a style="margin-top: 5px;" href="https://workwithus.wearethecity.com/privacy-policy/"><strong>PRIVACY POLICY</strong></a><strong> | <a href="https://workwithus.wearethecity.com/terms-of-use-policy/">TERMS OF USE</a></strong></p>
</div></div></div></footer></div></div><a href="#infinite-top-anchor" class="infinite-footer-back-to-top-button" id="infinite-footer-back-to-top-button"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/60b5e860-b21f-48d8-9c12-3bac94b783a6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/wearethecity.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/38138dca-2f30-4b0a-823f-aa6ce67d7de0.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/0a15cb45-5587-42ce-a8c7-ff3091b4ef03.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/667ae966-5928-48ed-a659-64fe38e922b8.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/wearethecity.com","ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/f861adca-0fd7-4041-8a9e-259b9a5771ef.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/wearethecity.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/9a38784a-3b87-4763-bcc0-e073ec9b46ee.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/a62790cf-1d62-4527-9957-3d4d869366df.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4c2fa8c5-d25e-4a29-8661-ca9ced482b1b.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/c879ee6a-e91d-40ea-a8d5-bb143ea585aa.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/47e29198-eb78-4ce6-8433-b4298bc507e0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","postnonce":"d066a2944d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4f9e539f-d65f-4117-9376-072c6dab29cf.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/13f4bf52-84ff-44f2-9729-c721e5341c20.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evotx_object = {"ajaxurl":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","cart_url":"https:\/\/wearethecity.com\/cart-2\/","checkout_url":"https:\/\/wearethecity.com\/checkout-2\/","redirect_to_cart":"","tBlank":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/e5e82226-2076-4278-8282-ea4ed17bfcab.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/4d6e8dc6-cceb-43d7-be34-f14af3c59bb3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/wearethecity.com\/wp-admin\/admin-ajax.php","ilightbox_skin":"dark"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/11ef45e0-b1c4-425d-93bf-aa9c74b3c9f3.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/cb414fcd-8db4-45b8-8500-ebc0c9f69fd7.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/3f3e70be-9d84-4789-aff7-f1e820b2da36.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/f82d97eb-6656-4eb1-94e8-d3f723b7fc49.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/8bef4e70-d8e4-44e3-8cdc-5136fac33637.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/31e4fc82-3217-446d-a8a7-2a50270d4153.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/aee16459-b159-4308-8e38-ff3f4def66b4.js'></script>
<script async="async" type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/87e3c669-91f4-4ef7-a197-d29f434aa02e.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/wearethecity.com/02422296-da06-41c5-8a7d-6ade303d20f2.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=211095&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9dc9f94e52bb3d71c5111013d33962594fdd8438#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-aizhan-alzhanova-co-founder-mama-pro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=32928427&postid=211095&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Comment+on+this&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9dc9f94e52bb3d71c5111013d33962594fdd8438#parent=https%3A%2F%2Fwearethecity.com%2Finspirational-woman-aizhan-alzhanova-co-founder-mama-pro%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'32928427',post:'211095',tz:'0',srv:'wearethecity.com'} ]);
	_stq.push([ 'clickTrackerInit', '32928427', '211095' ]);
</script>
</body>
</html>